<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article15064"/>
<title>Comunicado del Comité Clandestino revolucionario Indígena-Comandancia General del Ejercito Zapatista de Liberación Nacional - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="Comunicado del Comité Clandestino revolucionario Indígena-Comandancia General del Ejercito Zapatista de Liberación Nacional"/>
<meta property="og:title" content="Comunicado del Comit&#233; Clandestino revolucionario Ind&#237;gena-Comandancia General del Ejercito Zapatista de Liberaci&#243;n Nacional"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article15064"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton15064.jpg?1566418305"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5d3fe36f003c1b0012ebc6ef&product=inline-share-buttons' async='async'></script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-15064 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=15064' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class="st_email_large share" displayText='email'></div>
<div class="st_print_large share" displayText='print'></div>
<div class="st_facebook_large share" displayText='facebook'></div>
<div class="st_twitter_large share" displayText='twitter'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="IMG/arton15064.jpg?1566418305" width='400' height='225' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton15064.jpg?1566418305" width="900" height="506" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Mexico</div>
<div class="titular titular-single">Comunicado del Comité Clandestino revolucionario Indígena-Comandancia General del Ejercito Zapatista de Liberación Nacional</div>

<div class="soustitre">

<span class="fecha">21/08/2019</span> | 


EZLN </div>

<div class="texte"><p>AL PUEBLO DE MÉXICO</p>
<p>A LOS PUEBLOS DEL MUNDO</p>
<p>AL CONGRESO NACIONAL INDÍGENA-CONCEJO INDÍGENA DE GOBIERNO</p>
<p>A LA SEXTA NACIONAL E INTERNACIONAL</p>
<p>A LAS REDES DE APOYO Y RESISTENCIA Y REBELDÍA</p>
<p>HERMANOS, HERMANAS Y HERMANOAS:</p>
<p>COMPAÑERAS, COMPAÑEROS Y COMPAÑEROAS:</p>
<p>Aquí les traemos nuestra palabra que es la misma de antes, de hoy y de mañana, porque es de resistencia y rebeldía.</p>
<p>En octubre del 2016, hace casi 3 años, en su 20 aniversario, los pueblos hermanos organizados en el Congreso Nacional Indígena, junto con el EZLN, se comprometieron a pasar a la ofensiva en la defensa del territorio y de la madre tierra. Perseguidos por las fuerzas del mal gobierno, caciques, empresas extranjeras, criminales y leyes; contando muertos, agravios y burlas, los pueblos originarios, los guardianes de la tierra, acordamos pasar a la ofensiva y extender la palabra y la acción de resistencia y rebeldía.</p>
<p>Con la formación del Concejo Indígena de Gobierno y la designación de su vocera, Marichuy, el Congreso Nacional Indígena se dio a la tarea de llevar, a hermanos y hermanas del campo y la ciudad, la palabra de alerta y de organización. El EZLN también pasó a la ofensiva en su lucha de la palabra, la idea y la organización.</p>
<p>Ahora ha llegado el momento de que rindamos cuentas al CNI-CIG y a su vocera. Ya sus pueblos dirán si hemos cumplido. Pero no sólo a ellos, también tenemos debe con las organizaciones, grupos, colectivos y personas en lo individual (especialmente de la Sexta y las Redes, pero no sólo), que, en México y el mundo, se preocupan por los pueblos zapatistas y, en su tiempo, geografía y modo, sin importar su lejanía en kilómetros, sin importar muros y fronteras, ni los cercos que nos ponen, siguen con su corazón palpitando junto al nuestro.</p>
<p>La llegada de un nuevo gobierno no nos engañó. Sabemos que el Mandón no tiene más Patria que el dinero, y manda en el mundo y en la mayoría de las fincas que llaman “países”.</p>
<p>Sabemos también que la rebeldía está prohibida, como están prohibidas la dignidad y la rabia. Pero en todo el mundo, en sus rincones más olvidados y despreciados, hay seres humanos que se resisten a ser devorados por la máquina y no se rinden, no se venden y no claudican. Muchos colores tienen, muchas son sus banderas, muchas las lenguas que les visten, y gigantescas son su resistencia y su rebeldía.</p>
<p>El Mandón y sus capataces construyen muros, fronteras y cercos para tratar de contener ése que dicen que es un mal ejemplo. Pero no lo pueden hacer, porque la dignidad, el coraje, la rabia, la rebeldía, no se pueden detener ni encerrar. Aunque se escondan detrás de sus muros, sus fronteras, sus cercos, sus ejércitos y policías, sus leyes y decretos, esa rebeldía llegará a pedirles cuentas tarde o temprano. Y no habrá ni perdón ni olvido.</p>
<p>Sabíamos y sabemos que nuestra libertad sólo será obra de nosotros mismos, los pueblos originarios. Con el nuevo capataz en México, siguió también la persecución y la muerte: en apenas unos meses, una decena de compañeros del Congreso Nacional Indígena-Concejo Indígena de Gobierno, luchadores sociales, fueron asesinados. Entre ellos, un hermano muy respetado por los pueblos zapatistas: Samir Flores Soberanes, ultimado después de ser señalado por el capataz que, además, sigue adelante con los megaproyectos neoliberales que desaparecen pueblos enteros, destruyen la naturaleza, y convierten la sangre de los pueblos originarios en ganancia de los grandes capitales.</p>
<p>Por eso, en honor a las hermanas y hermanos que han muerto, son perseguidos, y están desaparecidos o en la cárcel, hemos decidido nombrar como “SAMIR FLORES VIVE” a la campaña zapatista que hoy culmina y hacemos pública:</p>
<p>Después de años de trabajo silencioso, a pesar del cerco, a pesar de las campañas de mentiras, a pesar de las difamaciones, a pesar de los patrullajes militares, a pesar de la Guardia Nacional, a pesar de las campañas contrainsurgentes disfrazadas de programas sociales, a pesar del olvido y el desprecio, hemos crecido y nos hemos hecho más fuertes.</p>
<p>Y rompimos el cerco.</p>
<p>Nos salimos sin pedir permiso y ahora estamos de nuevo con ustedes, hermanas y hermanos y hermanoas, compañeros, compañeras y compañeroas. El cerco gubernamental quedó atrás, no sirvió y nunca servirá. Seguimos caminos y rutas que no existen en los mapas ni en los satélites, y que sólo se encuentran en el pensamiento de nuestros más antiguos.</p>
<p>Con nosotras, nosotros, zapatistas, en nuestros corazones caminó también la palabra, la historia y el ejemplo de nuestros pueblos, de nuestros niños, ancianos, hombres y mujeres. Fuera encontramos casa, alimento, oído y palabra. Nos entendimos como sólo se entienden entre sí quienes comparten no sólo el dolor, también la historia, la indignación, la rabia.</p>
<p>Entendimos, así, no sólo que los cercos y muros sólo sirven para la muerte, también que la compra-venta de conciencias de los gobiernos cada vez es más inútil. Ya no engañan, ya no convencen, ya se oxidan, ya se rompen, ya fracasan.</p>
<p>Así salimos. El Mandón quedó atrás, pensando que su cerco, cercados nos mantenía. De lejos vimos sus espaldas de Guardias Nacionales, soldados, policías, proyectos, ayudas y mentiras. Fuimos y regresamos, entramos y salimos. 10, 100, 1000 veces lo hicimos y el Mandón vigilaba sin mirarnos, confiado en el miedo que su miedo daba.</p>
<p>Como una mancha sucia quedaron los cercadores, cercados ellos dentro en un territorio ahora más extendido, un territorio que contagia rebeldía.</p>
<p>Herman@s, compañer@s:</p>
<p>Nos presentamos ante ustedes con nuevos Caracoles y más municipios autónomos rebeldes zapatistas en nuevas zonas del sureste mexicano.</p>
<p>Ahora tendremos también Centros de Resistencia Autónoma y Rebeldía Zapatista. En la mayoría de los casos, estos centros serán también sede de caracoles, Juntas de Buen Gobierno y Municipios Autónomos Rebeldes Zapatistas (marez).</p>
<p>Aunque con lentitud, como debe ser según su nombre, los 5 caracoles originales se reprodujeron después de 15 años de trabajo político y organizativo; y los MAREZ y sus Juntas de Buen Gobierno también tuvieron que hacer crías y ver que crecieran. Ahora serán 12 caracoles con sus Juntas de Buen Gobierno.</p>
<p>Este crecimiento exponencial, que hoy nos permite salir nuevamente del cerco, se debe fundamentalmente a dos cosas:</p>
<p>Una, y la más importante, es el trabajo político organizativo y el ejemplo de las mujeres, hombres, niños y ancianos bases de apoyo zapatistas. De manera destacada, de las mujeres y jóvenes zapatistas. Compañeras de todas las edades se movilizaron para hablar con otras hermanas con o sin organización. Los jóvenes zapatistas, sin abandonar sus gustos y querencias, aprendieron de las ciencias y las artes, y así contagiaron a más y más jóvenes. La mayoría de esa juventud, principalmente mujeres, asumen cargos y los empapan de su creatividad, ingenio e inteligencia. Así que podemos decir, sin pena y con orgullo, que las mujeres zapatistas no sólo van delante para, como el pájaro Pujuy, marcarnos el camino y no nos perdamos: también a los lados para que no nos desviemos; y atrás para que no nos retrasemos.</p>
<p>La otra es la política gubernamental destructora de la comunidad y la naturaleza, particularmente la del actual gobierno autodenominado “Cuarta Transformación”. Las comunidades tradicionalmente partidistas han sido lastimadas por el desprecio, el racismo y la voracidad del actual gobierno, y han ido pasando a la rebeldía abierta o escondida. Quien pensó que con su política contrainsurgente de limosnas, dividiría al zapatismo y compraría la lealtad de los no-zapatistas, alentando la confrontación y el desánimo, dio los argumentos que faltaban para convencer a esos hermanos y hermanas de que es preciso defender la tierra y la naturaleza.</p>
<p>El mal gobierno pensó y piensa que lo que la gente espera y necesita son limosnas monetarias.</p>
<p>Ahora, los pueblos zapatistas y muchos pueblos no zapatistas, así como los pueblos hermanos del CNI en el sureste mexicano y en todo el país, le responden y demuestran que está equivocado.</p>
<p>Entendemos que el actual capataz se formó en el PRI y en la concepción “indigenista” en la que los originarios anhelan vender su dignidad y dejar de ser lo que son, y que el indígena es pieza de museo, artesanía multicolor para que el poderoso oculte lo gris de su corazón. Por eso su preocupación de que sus muros-trenes (el del Istmo y el mal llamado “Maya”) incorporen al paisaje las ruinas de una civilización, para que deleiten al turista.</p>
<p>Pero los originarios estamos vivos y rebeldes y resistiendo; y el capataz ahora pretende reeditar a uno de sus caporales, un abogado que alguna vez fue indígena, y que ahora, como a lo largo de la historia mundial, se dedica a dividir, perseguir y manipular a quienes alguna vez fueron sus semejantes. El titular del INPI se talla todos los días la conciencia con piedra pómez para eliminar todo rastro de dignidad. Piensa él que así se blanquea su piel y su razón es la del Mandón. El capataz lo felicita y se felicita: no hay nada mejor para tratar de controlar rebeldes que un arrepentido, convertido por paga, en títere del opresor.</p>
<p>Durante estos ya más de 25 años hemos aprendido.</p>
<p>En lugar de escalar en los cargos de los malos gobierno o convertirnos en una mala copia de quienes nos humillan y oprimen, nuestra inteligencia y saber se dedicó a nuestro propio crecimiento y fortaleza.</p>
<p>Gracias a las hermanas, hermanos y hermanoas de México y del mundo que participaron en los encuentros y semilleros a los que convocamos en este tiempo, nuestra imaginación y creatividad, así como nuestro conocimiento, se abrieron y se hicieron más universales, es decir, más humanos. Aprendimos a mirar, escuchar y hablar lo otro sin burla, sin condena, sin etiquetas. Aprendimos que un sueño que no abarque el mundo, es un sueño pequeño.</p>
<p>Lo que ahora se da a conocer y es público, fue un largo proceso de reflexión y búsqueda. Miles de asambleas comunitarias zapatistas, en las montañas del sureste mexicano, pensaron y buscaron caminos, modos, tiempos. Desafiando el desprecio del poderoso, que nos tacha de ignorantes y tontos, usamos la inteligencia, el conocimiento y la imaginación.</p>
<p>Aquí les nombramos los nuevos Centros de Resistencia Autónoma y Rebeldía Zapatista (CRAREZ). Son 11 Centros nuevos, más los 5 caracoles originales, 16. Además los municipios autónomos originales, que son 27, total de centros Zapatistas son 43.</p>
<p>Nombres y ubicación de los nuevos Caracoles y Marez:</p>
<p>1.-Nuevo caracol, su nombre: Colectivo el corazón de semillas rebeldes, memoria del Compañero Galeano. Su Junta de Buen Gobierno se llama: Pasos de la historia, por la vida de la humanidad. Su sede es La Unión. Tierra recuperada. A un lado del ejido San Quintín, donde está el cuartel del ejército del mal gobierno. Municipio oficial de Ocosingo.</p>
<p>2.-Nuevo municipio Autónomo, se llama: Esperanza de la Humanidad; su sede es en: el ejido Santa María. Municipio oficial de Chicomuselo.</p>
<p>3.-Otro Nuevo Municipio autónomo, se llama: Ernesto Che Guevara. Su sede es en El Belén. Municipio oficial de Motozintla.</p>
<p>4.-Nuevo Caracol su nombre: Espiral digno tejiendo los colores de la humanidad en memoria de l@s caídos. Su Junta de Buen Gobierno se llama: Semilla que florece con la conciencia de l@s que luchan por siempre. Su sede es en Tulan Ka’u, tierra recuperada. Municipio oficial de Amatenango del Valle.</p>
<p>5.-Otro Caracol Nuevo. Su nombre es: Floreciendo la semilla rebelde. Su Junta de Buen Gobierno, se llama: Nuevo amanecer en resistencia y rebeldía por la vida y la humanidad. Su sede es en el Poblado Patria Nueva, tierra recuperada. Municipio oficial de Ocosingo.</p>
<p>6.-Nuevo municipio autónomo, se llama: Sembrando conciencia para cosechar revoluciones por la vida. Su sede es en: Tulan Ka’u. Tierra recuperada. Municipio oficial de Amatenango del Valle.</p>
<p>7.-Nuevo Caracol. Su nombre es: En Honor a la memoria del Compañero Manuel. Su Junta de Buen Gobierno, se llama: El pensamiento rebelde de los pueblos originarios. Su sede es en: Dolores Hidalgo. Tierra recuperada. Municipio oficial de Ocosingo.</p>
<p>8.-Otro Nuevo Caracol. Su nombre es: Resistencia y Rebeldía un Nuevo Horizonte. Su Junta de Buen Gobierno, se llama: La luz que resplandece al mundo. Su sede es en el Poblado Nuevo Jerusalén. Tierra recuperada. Municipio oficial de Ocosingo.</p>
<p>9.-Nuevo Caracol, se llama: Raíz de las Resistencias y Rebeldías por la humanidad. Su Junta de Buen Gobierno, se llama: Corazón de nuestras vidas para el nuevo futuro. Su sede es en el ejido Jolj’a. Municipio oficial de Tila.</p>
<p>10.-Nuevo Municipio Autónomo, se llama: 21 de Diciembre. Su sede es en Ranchería K’anal Hulub. Municipio oficial de Chilón.</p>
<p>11.-Nuevo Caracol, se llama: Jacinto Canek. Su Junta de Buen Gobierno, se llama: Flor de nuestra palabra y luz de nuestros pueblos que refleja para todos. Su sede es en la Comunidad del CIDECI-Unitierra. Municipio oficial de San Cristóbal de las Casas.</p>
<p>Aprovechamos para invitar a la Sexta, las Redes, el CNI y las personas honestas a que vengan y, junto a los pueblos zapatistas, participen en la construcción de los CRAREZ, sea consiguiendo materiales y apoyo económico, sea martillando, cortando, cargando, orientando y conviviendo con nosotros. O en la forma y modo que vean que les conviene. En los próximos días haremos público un escrito donde explicamos cómo, cuándo y dónde se pueden registrar para participar.</p>
<p>Herman@s y compañer@s:</p>
<p>AL CNI-CIG le convocamos para encontrarnos y conocer el trabajo al que nos hemos comprometido, compartir los problemas, las dificultades, los golpes, los desmayos, pero también las semillas que sirvan para cosechar mejor de la lucha, y las semillas que vemos que no nos da mejor cosecha, que nos lleva a todo lo contrario, para que ya no lo hagamos eso. Encontrarnos con los que realmente están echándole ganas a lo organizativo de lucha, que nos encontráramos para platicar de las buenas cosechas y de las malas también. En concreto les proponemos la realización conjunta, en uno de los Caracoles, de lo que podría llamarse FORO EN DEFENSA DEL TERRITORIO Y LA MADRE TIERRA, o como vean mejor, abierto a todas las personas, grupos, colectivos y organizaciones que se empeñan en esa lucha por la vida. La fecha que les proponemos es en este mes de octubre del 2019, en los días que vean más convenientes. Así mismo, les ofrecemos uno de los Caracoles para que se haga la reunión o asamblea del CNI-CIG, en la fecha que más les convenga.</p>
<p>A LA SEXTA Y LAS REDES les llamamos a iniciar ya el análisis y discusión para la formación de una Red Internacional de Resistencia y Rebeldía, Polo, Núcleo, Federación, Confederación, o como se llame, basada en la independencia y autonomía de quienes la formen, renunciando explícitamente a hegemonizar y homogeneizar, en la que la solidaridad y el apoyo mutuos sean incondicionales, se compartan las experiencias buenas y malas de la lucha de cada quien, y se trabaje en la difusión de las historias de abajo y a la izquierda.</p>
<p>Para esto, como zapatistas que somos, convocaremos a reuniones bilaterales con los grupos, colectivos y organizaciones que sí están trabajando en sus geografías. No haremos grandes reuniones. En los próximos días daremos a conocer el cómo, cuándo y dónde de estas reuniones bilaterales que les proponemos. Claro, a quienes acepten, y tomando en cuenta sus calendarios y geografías.</p>
<p>A QUIENES HACEN DEL ARTE, LA CIENCIA Y EL PENSAMIENTO CRÍTICO SU VOCACIÓN Y VIDA, les invitaremos a festivales, encuentros, semilleros, fiestas, intercambios, o como se vayan a llamar esas comparticiones. Ya daremos a conocer el cómo, cuándo y dónde se podrían hacer. Esto incluye el CompArte y el Festival de Cine “Puy ta Cuxlejaltic”, pero no sólo. Pensamos de hacer CompArtes especiales según cada Arte. Por ejemplo: Teatro, Danza, Artes Plásticas, Literatura, Música, etcétera. Se hará otra edición del ConCiencias, tal vez iniciando con las Ciencias Sociales. Se realizarán semilleros de Pensamiento Crítico, tal vez comenzando con el tema de la Tormenta.</p>
<p>Y, ESPECIALMENTE, A QUIENES CAMINAN CON DOLOR Y RABIA, CON RESISTENCIA Y REBELDÍA, Y SON PERSEGUID@S:</p>
<p>Convocaremos a encuentros de familiares de asesinad@s, desaparecid@s y encarcelad@s, así como organizaciones, grupos y colectivos que acompañan su dolor, su rabia y su búsqueda de verdad y justicia. Tendrá como único objetivo que se conozcan entre sí e intercambien no sólo dolores, también y sobre todo sus experiencias en esa búsqueda. Los pueblos zapatistas nos limitaremos a ser anfitriones.</p>
<p>Las compañeras zapatistas convocarán a un nuevo Encuentro de Mujeres que luchan, en los tiempos, lugares y modalidades que ellas decidan, y les harán saber cuándo y por el medio que ellas digan. De una vez les avisamos que será sólo para mujeres, por eso no se pueden dar más datos hasta que ellas digan.</p>
<p>Veremos si hay modo de hacer una reunión de otroas, con el objetivo de que compartan, además de sus dolores, las injusticias, persecuciones y demás chingaderas que les hacen, sus formas de lucha y su fuerza. Los pueblos zapatistas nos limitaremos a ser anfitriones.</p>
<p>Veremos si es posible un encuentro de grupos, colectivos y organizaciones defensoras de los Derechos Humanos, en la forma y modalidad que ellos decidan. Los pueblos zapatistas nos limitaremos a ser anfitriones.</p>
<p>Compañer@s y herman@s:</p>
<p>Aquí estamos, somos zapatistas. Para que nos miraran, nos cubrimos el rostro; para que nos nombraran, negamos nuestro nombre; apostamos el presente para tener futuro, y, para vivir, morimos. Somos zapatistas, mayoritariamente indígenas de raíces mayas, y no nos vendemos, no nos rendimos y no claudicamos.</p>
<p>Somos rebeldía y resistencia. Somos uno de tantos mazos que romperán los muros, uno de tantos vientos que barrerán la tierra, y una de tantas semillas de las que nacerán otros mundos.</p>
<p>Somos el Ejército Zapatista de Liberación Nacional.</p>
<p>Desde las montañas del Sureste Mexicano.</p>
<p>A nombre de los hombres, mujeres, niños y ancianos bases de apoyo zapatistas y del Comité Clandestino Revolucionario Indígena-Comandancia General del</p>
<p>Ejército Zapatista de Liberación Nacional.</p>
<p>Subcomandante Insurgente Moisés.</p>
<p>17 08/2019</p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot592">México</a>
 | 
<a href="spip.php?mot1494">Chiapas</a>
 | 
<a href="spip.php?mot822">Zapatismo</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique231" title="Viento Sur nº 165">
<img src="IMG/rubon231.png?1566386068" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->

<div class="titulo-bloque">Agenda</div>
<div id="agenda">

<div>
<div class="dia-agenda info-agenda">Actos</div>

<span class="info-agenda">La Granja - Segovia. </span><span class="info-agenda">27 de agosto de 2019, 00:00h</span>
<div class="info-agenda"><a href="spip.php?article14988" title="Nuevas estrategias para la emancipación" class="titular-agenda">Nuevas estrategias para la emancipación</a></div>
<a href="spip.php?article14988"> <img src="IMG/arton14988.gif?1563656761" style="width: 100%; height:auto;" /></a>
<div class="info-agenda"></div>
<div class="info-agenda"></div>
</div>

</div><br />

<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article15049">Brasil - La mayor movilización de trabajadoras rurales de América Latina evidencia la fuerza de las mujeres contra los retrocesos - <i>Cristiane Sampaio</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article15051">Argentina  - ¿Qué perpestivas tras el batacazo de Macri? - <i>Claudio Katz - Martin Mosquera</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article15050">Militarismo y medioambiente - No existe eso que llaman guerra verde - <i>Eleanor Goldfield</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article15064">Mexico - Comunicado del Comité Clandestino revolucionario Indígena-Comandancia General del Ejercito Zapatista de Liberación Nacional - <i>EZLN</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article15053">Libros - El arcano de la reproducción - <i>Leopoldina Fortunati</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article14525" title="Una lenta Impaciencia">Una lenta Impaciencia</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global">Frankenstein en la Casa Blanca - Trump y el interregno global</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


