<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article14865"/>
<title>La edad de la Tierra y cómo se forja una verdad científica - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="La edad de la Tierra y cómo se forja una verdad científica"/>
<meta property="og:title" content="La edad de la Tierra y c&#243;mo se forja una verdad cient&#237;fica"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article14865"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton14865.png?1559173460"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-14865 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=14865' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class="st_email_large share" displayText='email'></div>
<div class="st_print_large share" displayText='print'></div>
<div class="st_facebook_large share" displayText='facebook'></div>
<div class="st_twitter_large share" displayText='twitter'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="IMG/arton14865.png?1559173460" width='270' height='300' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton14865.png?1559173460" width="285" height="317" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Ciencia</div>
<div class="titular titular-single">La edad de la Tierra y cómo se forja una verdad científica</div>

<div class="soustitre">

<span class="fecha">30/05/2019</span> | 


Hubert Krivine </div>

<div class="texte"><p>[<i>Esta entrevista es una versión adaptada por el autor para la revista Libre pensée de la <href="#more-4749">entrevista realizada por la revista en línea Al&#8217;Encontre</a> en noviembre de 2011, con ocasión de la publicación de su libro "La tierra de los mitos al saber".]</i></p>
<p>Hubert Krivine, buenos días y gracias por responder a nuestras preguntas. Eres físico, has sido investigador en el Laboratorio de Física Teórica y Modelos Estadísticos (LPTMS) de la Universidad Paris-Sud y has enseñado en la Universidad Pierre et Marie Curie.</p>
<p><b></b></p>
<p><b>Pregunta: </b>De hecho, ¿qué edad tiene nuestro planeta, la Tierra? ¿Cómo se sabe actualmente con certeza y con qué grado de precisión?</p>
<p><b>Respuesta:</b> Se cifra en 4.550 millones de años, con un margen de error de más o menos 50 millones de años. Se calcula a partir de la edad de los meteoritos, de los que se sabe que tienen 4.567 millones de años: debido a la renovación de la corteza terrestre, en la superficie de nuestro planeta (la única parte accesible) no encontramos rocas tan viejas. ¿Tenemos la certeza de que este resultado es correcto? Como toda proposición científica, se basa en hipótesis verificables:</p>
<p><strong>a)</strong> el Sol y el sistema planetario se formaron casi simultáneamente. Y el tiempo de acreción [agregación; nde] de los polvos que formaron nuestro planeta es breve, del orden de varios millones de años;</p>
<p><strong>b)</strong> el periodo de los elementos radiactivos que han servido de base para la datación no ha cambiado.</p>
<p>Estas hipótesis son igual de sólidas que las de la dendrocronología<a name="sdfootnote1anc" href="#sdfootnote1sym"> <b> 1/</b></a>: ninguna teoría u observación las contradice; es más, no pocos métodos diferentes confirman este resultado. En este sentido, es una certeza, pero digamos que <i>solo científica</i>. No se conoce ninguna otra.</p>
<p><b>Pregunta: </b>¿Desde cuándo ha impuesto la ciencia sus métodos para hallar la respuesta a esta cuestión y cuáles han sido las grandes etapas de esta investigación científica?</p>
<p><b>Respuesta:</b> Hasta el Renacimiento, los sabios europeos conocían con certeza la edad de la Tierra. Les bastaba con leer atentamente el Génesis<a name="sdfootnote2anc" href="#sdfootnote2sym"> <b> 2/</b></a>. Sin embargo, germinó la idea de que existen leyes universales, sin duda creadas por Dios, pero que tienen su propia autonomía y que hay que estudiar para comprender el mundo. Se puede considerar a Galileo o Descartes como promotores de este planteamiento. Así que fue con toda la buena fe –en todos los sentidos del término– que los sabios se pusieron a verificar el relato bíblico. El diluvio, por ejemplo, se produjo realmente porque se han encontrado fósiles de peces hasta en las cumbres montañosas…</p>
<p>En el siglo XVIII, Buffon fue un pionero de la datación científica: propuso teorías, realizó las mediciones correspondientes y sacó las conclusiones. Aunque feroz partidario del enfoque racional, rechazó, haciendo ver que la aceptaba,<a name="sdfootnote3anc" href="#sdfootnote3sym"> <b> 3/</b></a> la existencia del diluvio bíblico. Escribió:</p>
<blockquote class="spip">
<p>"Asimismo hay que contemplar el diluvio universal como un medio sobrenatural del que se sirvió la Omnipotencia divina para castigar a los hombres y no como un efecto natural que se hubiera producido de acuerdo con las leyes de la física. El diluvio universal es por tanto un milagro en su causa y sus efectos; se ve claramente en el texto de la sagrada escritura que sirvió únicamente para destruir al hombre y los animales."</p>
</blockquote>
<p>Propuso dos métodos. Uno, basado en el tiempo de enfriamiento, extrapolado al tamaño de la Tierra, de una sucesión de bolas metálicas fabricadas en sus forjas. El otro, contando el número de estratos de sedimentos marinos apilados y evaluando el tiempo de sedimentación de cada estrato. Según los métodos, calculó edades comprendidas entre 70.000 y varios millones de años.</p>
<p>Se han propuesto diversos métodos distintos<a name="sdfootnote4anc" href="#sdfootnote4sym"> <b> 4/</b></a>. Sin embargo, el debate más interesante es la polémica que enfrentó a Lord Kelvin –quien fue tal vez el físico más grande del siglo XIX–­ con Darwin. Se trata sin duda, junto con la hipótesis atómica, de la querella más importante de aquel fin de siglo.</p>
<p>Por un lado, Kelvin retomó la idea de Buffon de una Tierra que en el minuto cero era una enorme bola homogénea a una temperatura de 3.900°C y que desde entonces pasa su tiempo enfriándose. No obstante, en vez de estimar este tiempo mediante extrapolaciones medidas en bolas de tamaño creciente –que es un método de proporcionalidad absolutamente falsa–, lo calculó con ayuda de una ecuación diferencial<a name="sdfootnote5anc" href="#sdfootnote5sym"> <b> 5/</b></a>, la llamada ecuación del calor. Esta ecuación se ha comprobado con suma precisión en todos los ejemplos; es tan difícil de cuestionar como la ley de la caída de los cuerpos, por ejemplo. Calculó tiempos comprendidos entre 20 y 200 millones de años. La autoridad de Kelvin (y de la ecuación del calor) era tal que la mayoría de los geólogos, que habrían preferido unos tiempos más prolongados, bajaron la cabeza. No así Darwin, quien escribió:</p>
<blockquote class="spip">
<p>[…] cómo es posible que ninguno de ellos [los estratos geológicos, n.d.a.] presente normalmente una serie graduada de eslabones que vinculan entre sí las especies que vivieron al comienzo y al final [...] Toda formación geológica implica sin duda un número considerable de años; sin embargo, es probable que cada uno de estos periodos sea corto si se lo compara con el periodo necesario para transformar una especie en otra.</p>
</blockquote>
<p>Es una argumentación potente: la teoría darwiniana se basa en una masa de observaciones que explica de una forma luminosa. Pero también es débil: no aporta ninguna indicación cuantitativa. Se contenta con afirmar que si en estratos geológicos, cuya formación habrá tardado varios millones de años, solo pueden observarse muy pequeñas variaciones de los fósiles, entonces hay que concluir que estos varios millones de años son un tiempo irrisorio en comparación con el tiempo necesario para el desarrollo de la fauna y la flora actuales.</p>
<p>La polémica, que podría haber durado mucho tiempo, concluyó con el descubrimiento de la radioactividad por Becquerel en 1896. Con una doble consecuencia:</p>
<p><strong>1)</strong> La Tierra recibe permanentemente el calor desprendido por los elementos radioactivos que contiene. Además, este calor se elimina por convección (hay desplazamiento de materia) y no únicamente por conducción (como presuponía Kelvin con la aplicación de la ecuación del calor);</p>
<p><strong>2)</strong> Los periodos conocidos de los elementos radioactivos permitirán fechar un momento inicial midiendo los productos de desintegración.</p>
<p><b>Pregunta:</b> Hubert Krivine, naciste en 1941. Has tenido una larguísima carrera de científico, investigador y enseñante. Has participado en muchos combates, particularmente en defensa de la ciencia y del racionalismo. ¿Algunas palabras para terminar?</p>
<p><b>Respuesta: </b>A veces, algunos colegas enseñantes de Ciencias de la vida y de la Tierra tienen problemas con alumnos criados con el biberón de un pensamiento religioso literalista, que no acepta la inversión iniciada por Galileo hace más de cinco siglos: en vez de leer los textos sagrados a la luz del <i>libro de la Naturaleza</i>, se obstinan en comprender (o en intentar comprender) la Naturaleza a la luz de la Biblia o del Corán. Utilizar <i>un argumento de autoridad</i>, el de la ciencia, contra el del entorno es una batalla perdida: <i>dice usted esto, pero a mí me han enseñado otra cosa</i>. Después de todo, ¿por qué he de creerle?</p>
<p>En cambio, mucho más difícil de contestar es la historia de las ideas, ya sean las de los sabios, ya las de los religiosos. Es cierto que todos los grandes sabios del Renacimiento eran creacionistas. También es cierto que los sabios tuvieron que distanciarse de mala gana de esta visión. Sometidas a esta presión, las diversas iglesias han tenido que evolucionar (desigualmente, claro) en su interpretación de los textos sagrados. Y me atrevería a decir que corresponde a los alumnos hacerse su propia religión.</p>
<p>Publicado en la revista <i>Libre pensée</i></p>
<p>Breve bibliografía sobre la cuestión:</p>
<p>· Galileo Galilei, <i>Écrits coperniciens,</i> LGF-Livre de poche, 2004.</p>
<p>· Jacques Treiner, <i>Quel est l&#8217;âge de la Terre ?,</i> Le Pommier, 2011.</p>
<p>· Hubert Krivine, <i>La Tierra, de los mitos al saber, Ediciones de Intervención Cultural, 2012</i>.</p>
<p>Traducción:<b> <i>viento</i> sur</b></p>
<p><strong>Notas</strong>:</p>
<p><a name="sdfootnote1sym" href="#sdfootnote1anc">1/ </a> Técnica que permite datar la edad de un árbol contando los anillos anuales del tronco.</p>
<p><a name="sdfootnote2sym" href="#sdfootnote2anc">2/ </a> Se creó, por ejemplo, en el año 3993 antes de J.C. según Kepler, en el año 3998 según Newton e incluso el 23 de octubre de 4004 (!)según el reverendo Ussher, un arzobispo anglicano (1581-1656)…</p>
<p><a name="sdfootnote3sym" href="#sdfootnote3anc">3/ </a> Conminado a retractarse por su estimación <i>no católica</i> de la edad de la Tierra, lo hará justificándose con estas palabras a un amigo: “Prefiero abandonar antes que ser colgado”.</p>
<p><a name="sdfootnote4sym" href="#sdfootnote4anc">4/ </a> Véase: <a href="http://www.cnrs.fr/publications/imagesdelaphysique/couv-PDF/IdP2011/03_Krivine.pdf">http://www.cnrs.fr/publications/imagesdelaphysique/couv-PDF/IdP2011/03_Krivine.pdf</a></p>
<p><a name="sdfootnote5sym" href="#sdfootnote5anc">5/ </a> Una ecuación diferencial es una ecuación cuya incógnita o cuyas incógnitas son funciones; se presenta en forma de una relación entre funciones desconocidas y sus sucesivas derivadas.</p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot1153">Ciencia</a>
 | 
<a href="spip.php?mot600">Mundo</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique229" title="Viento Sur nº 163">
<img src="IMG/rubon229.jpg?1556401409" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->


<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article14847">Elecciones municipales y perspectivas en Zaragoza - Ya se acabó el alboroto - <i>Julia Cámara</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14853">Tribuna viento sur -  Después del 26M,  nuevos pasos hacia la recomposición del régimen - <i>Jaime Pastor</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14840">Estado español - Accidentes de trabajo: una lacra silenciada - <i>Raúl Navas</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14839">ReCommonsEurope - Manifiesto por un nuevo internacionalismo de los pueblos en Europa - <i>Colectivo</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14844">Portugal - Bloco de Esquerda: 20 años después - <i>Manuel Garí y Josu Egireun</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article14525" title="Una lenta Impaciencia">Una lenta Impaciencia</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global">Frankenstein en la Casa Blanca - Trump y el interregno global</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


