<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article14730"/>
<title>&quot;Muchas mujeres han tomado conciencia de la utilidad de reivindicar sus derechos y exigir que el sistema se vaya&quot; - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content=""Muchas mujeres han tomado conciencia de la utilidad de reivindicar sus derechos y exigir que el sistema se vaya""/>
<meta property="og:title" content="&#034;Muchas mujeres han tomado conciencia de la utilidad de reivindicar sus derechos y exigir que el sistema se vaya&#034;"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article14730"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton14730.jpg?1554591162"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-14730 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=14730' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class="st_email_large share" displayText='email'></div>
<div class="st_print_large share" displayText='print'></div>
<div class="st_facebook_large share" displayText='facebook'></div>
<div class="st_twitter_large share" displayText='twitter'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="IMG/arton14730.jpg?1554591162" width='400' height='267' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton14730.jpg?1554591162" width="780" height="520" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Argelia. Entrevista a Titi Haddad</div>
<div class="titular titular-single">"Muchas mujeres han tomado conciencia de la utilidad de reivindicar sus derechos y exigir que el sistema se vaya"</div>

<div class="soustitre">

<span class="fecha">07/04/2019</span> | 


Antoine Larrache </div>

<div class="texte"><p>[<i>Titi Haddad es una feminista argelina. En esta entrevista habla de la participación de las mujeres en las movilizaciones actuales contra el régimen.</i>]</p>
<p><b>¿Cómo se implican las mujeres en el proceso actual?</b></p>
<p>Desde el inicio de este movimiento popular, las mujeres se han implicado cada vez más en las diferentes manifestaciones. Se ha visto una muy fuerte adhesión de mujeres tras los llamamientos lanzados por colectivos de mujeres, en particular en Argel, Bejaia y Bouira, para el día internacional de las mujeres, el 8 de marzo.</p>
<p>A partir de ahí, otras muchas mujeres han tomado conciencia de la utilidad de organizarse, de constituir colectivos a fin de reivindicar, junto a sus compatriotas argelinos como ocurría durante la guerra de liberación nacional, sus derechos y con ello exigir que se largue el régimen actual.</p>
<p>Y recordemos que fue gracias a su participación efectiva y rconocida como se pudieron arrancar conquistas considerables, en particular el rechazo del estatuto del estatuto personal de 1966 inspirado en la <i>charia</i> así como otras conquistas democráticas y sociales como la escolarización y el derecho al trabajo.</p>
<p><b>En relación a la agresión que ha tenido lugar durante una manifestación, ¿puedes contarnos qué pasó y explicar las reacciones?</b></p>
<p>La mañana de la manifestación del 29 de marzo en Argel, hubo mujeres de un colectivo recién creado que sufrieron agresiones por parte de algunos manifestantes. Otras feministas, que estaban pegando carteles con artículos del Código de la familia a fin de sensibilizar a la sociedad sobre la situación de las mujeres, sufrieron la misma suerte. Fueron insultadas y violentadas y esto ante los ojos de los servicios de seguridad que ni siquiera reaccionaron frente a este acto condenable.</p>
<p>Por supuesto, lo anterior ha supuesto muchas reacciones, algunas condenaban estas agresiones, otras se alegraban del giro que habían tomado los acontecimientos. Esto muestra la situación inquietante en la que se encuentra la mujer argelina, que es producto del endurecimiento de las ideas conservadoras y retrógradas y de la discontinuidad de las luchas progresistas.</p>
<p><b>¿Puedes explicar el peso del decenio negro y de la tradición sobre las luchas de las mujeres?</b></p>
<p>Con el ascenso del islamismo a comienzos de los años 1980, se asistió a una degradación flagrante de la situación de las mujeres en Argelia, aunque éstas hicieran frente al terror integrista con extraordinarias movilizaciones como la del 8 de marzo de 1989. Pero el movimiento de la mujer no dejó de retroceder, la oleada del FIS en las elecciones locales del 12 de junio de 1990 puso fin a su dinámica de movilizaciones y una inmensa ola retrógrada apareció en la superficie, con la consecuencia de agresiones brutales, un terror misógino y asesinatos.</p>
<p>El movimiento de la mujer que se construía sobre la base de reivindicaciones como la derogación del Código de la familia y la igualdad de sexos tomó un giro de resistencia y de superviviencia contra el terrorismo. Como consecuencia de la situación, el combate de la mujer se vació de sus fuerzas vivas. Algunas abandonaron el país, otras prefirieron guardar silencio por miedo a sufrir la misma suerte que la de la difunta militante Nabila Djahnine, o la de Katia Ben Gana, que se enfrentó al <i>diktat</i> sobre la vestimenta de los integristas. Pero a pesar de todas estas dificultades, las mujeres no deben abandonar su combate, todavía podemos tener esperanza. Nuestro país está viviendo una verdadera revolución que tiene por objetivo hacer caer el sistema actual e ir hacia una Asamblea Constituyente soberana representativa de las aspiraciones de la gente trabajadora, estudiantes, la gente en paro, jubilada, pero también de las mujeres. Esta es la razón por la que todas estas categorías de la sociedad deben autoorganizarse y sumar sus luchas a fin de lograr una sociedad justa e igualitaria.</p>
<p>4/04/2019</p>
<p><a href="https://npa2009.org/actualite/international/algerie-beaucoup-de-femmes-ont-pris-conscience-de-lutilite-de-revendiquer">https://npa2009.org/actualite/international/algerie-beaucoup-de-femmes-ont-pris-conscience-de-lutilite-de-revendiquer</a></p>
<p>Traducción: Faustino Eguberri para <i><b>viento</b></i><b> sur</b></p>
<p><b>Más información</b></p>
<p><a href="https://elpais.com/internacional/2019/04/05/actualidad/1554455797_051634.html" class='spip_url spip_out auto' rel='nofollow external'>https://elpais.com/internacional/2019/04/05/actualidad/1554455797_051634.html</a></p>
<p><a href="https://elpais.com/internacional/2019/03/06/actualidad/1551880223_431603.html?rel=mas" class='spip_url spip_out auto' rel='nofollow external'>https://elpais.com/internacional/2019/03/06/actualidad/1551880223_431603.html?rel=mas</a></p>
<p><a href="https://www.huffpostmaghreb.com/entry/des-militantes-pour-les-droits-des-femmes-agressees-a-alger_mg_5c9f26f4e4b0474c08cf0ee4?ncid=other_facebook_eucluwzme5k&amp;fbclid=IwAR1ZQvWo_L2XwogQbS1DyubdrpCb3o9orNNYE8lN2H4OLxmHMh1Lsp8KxdQ" class='spip_url spip_out auto' rel='nofollow external'>https://www.huffpostmaghreb.com/entry/des-militantes-pour-les-droits-des-femmes-agressees-a-alger_mg_5c9f26f4e4b0474c08cf0ee4?ncid=other_facebook_eucluwzme5k&amp;fbclid=IwAR1ZQvWo_L2XwogQbS1DyubdrpCb3o9orNNYE8lN2H4OLxmHMh1Lsp8KxdQ</a></p>
<p><a href="https://www.elwatan.com/edition/actualite/vague-dindignation-apres-lagression-du-carre-feministe-ce-vendredi-la-democratie-se-fera-avec-les-femmes-ou-ne-se-fera-pas-31-03-2019" class='spip_url spip_out auto' rel='nofollow external'>https://www.elwatan.com/edition/actualite/vague-dindignation-apres-lagression-du-carre-feministe-ce-vendredi-la-democratie-se-fera-avec-les-femmes-ou-ne-se-fera-pas-31-03-2019</a></p>
<p><a href="http://www.siawi.org/spip.php?article19208" class='spip_url spip_out auto' rel='nofollow external'>http://www.siawi.org/spip.php?article19208</a></p>
<p><a href="https://blogs.mediapart.fr/robi-morder/blog/010419/apres-lagression-du-29-janvier-contre-le-carre-feministe-alger" class='spip_url spip_out auto' rel='nofollow external'>https://blogs.mediapart.fr/robi-morder/blog/010419/apres-lagression-du-29-janvier-contre-le-carre-feministe-alger</a></p>
<p><a href="https://www.huffpostmaghreb.com/entry/au-carre-des-feministes-les-algeriennes-revendiquent-leur-part-du-changement_mg_5c950164e4b01ebeef0e8e48" class='spip_url spip_out auto' rel='nofollow external'>https://www.huffpostmaghreb.com/entry/au-carre-des-feministes-les-algeriennes-revendiquent-leur-part-du-changement_mg_5c950164e4b01ebeef0e8e48</a></p>
<p><a href="http://www.europe-solidaire.org/spip.php?article48285" class='spip_url spip_out auto' rel='nofollow external'>http://www.europe-solidaire.org/spip.php?article48285</a></p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot448">Argelia</a>
 | 
<a href="spip.php?mot773">Feminismo</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique228" title="Viento Sur nº 162">
<img src="IMG/rubon228.png?1550870770" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->


<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article14734">Nicaragua - Réquiem por Daniel Ortega - <i>Iosu Perales</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14731">Estado español - Fondo de armario - <i>David Fernàndez</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14728">Entrevista a Joaquim Bosch - "Para una condena por conspiración para la rebelión bastaría que se demostrara que habían acordado ese plan" - <i>Roger Graells Fuente</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14725">Industria farmaceútica - Medicamentos para el cáncer: altos precios y desigualdad - <i>Irene Bernal y Eva Iráizoz</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14732">Cambio de modelo productivo - Comedores comunitarios - <i>Estanislao Cantos </i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article14525" title="Una lenta Impaciencia">Una lenta Impaciencia</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global">Frankenstein en la Casa Blanca - Trump y el interregno global</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


