<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article14630"/>
<title>El 8 de Marzo ¡pararemos! - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="El 8 de Marzo ¡pararemos!"/>
<meta property="og:title" content="El 8 de Marzo &#161;pararemos!"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article14630"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton14630.jpg?1551297626"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-14630 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=14630' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class="st_email_large share" displayText='email'></div>
<div class="st_print_large share" displayText='print'></div>
<div class="st_facebook_large share" displayText='facebook'></div>
<div class="st_twitter_large share" displayText='twitter'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="IMG/arton14630.jpg?1551297626" width='400' height='154' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton14630.jpg?1551297626" width="1713" height="656" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Italia</div>
<div class="titular titular-single">El 8 de Marzo ¡pararemos!</div>

<div class="soustitre">

<span class="fecha">27/02/2019</span> | 


Nadia De Mond </div>

<div class="texte"><p>Por tercer año consecutivo, Non Una di Meno organiza una huelga feminista el 8 de Marzo. Es una huelga que va más allá de los límites de la simple abstención de ir a trabajar en fábricas, escuelas, oficinas u hospitales. En cambio, es una huelga total, bien representada por el lema “Si nuestras vidas no valen, nosotras paramos”. Nos abstendremos de todas las actividades que conforman nuestra vida cotidiana y que hacen posible la vida, la nuestra y la de nuestros seres queridos. Muchas de estas actividades tienen lugar fuera de la llamada esfera productiva, en la esfera de los cuidados, del consumo, del mantenimiento de las relaciones humanas, en el plano simbólico y de las comunicaciones. Estamos hablando de la labor de reproducción social, a menudo no visible y no reconocida como tal, cuando se lleva a cabo en el ámbito privado, doméstico, aunque no solo. En cambio, cuando entra en el ámbito del mercado, se infravalora y se malpaga, a menudo se delega en una fuerza de trabajo racializada y feminizada que se encuentra en los últimos escalones de la jerarquía salarial.</p>
<p>Con la huelga ejercemos una crítica de todas las formas de violencia que sufren las mujeres y personas LGBTQ en el mundo laboral: brecha de género salarial y precarización, acoso sexual y chantajes, exclusión de puestos de responsabilidad y de prestigio, penalización por maternidad<a href="#_ftn1" name="_ftnref1" title="">[1]</a>, etc., pero que son inseparables del papel social atribuido a las mujeres en la esfera de la reproducción y del machismo que prevalece en todas las esferas de la sociedad: de la educación a la comunicación, de la esfera jurídica a la del derecho de autodeterminación sobre el propio cuerpo.</p>
<p>Ciertamente, con esta huelga queremos apoyar, con toda la fuerza de este movimiento, a las trabajadoras que tienen conflictos en curso: las enseñantes precarizadas y externalizadas, por ejemplo, o las mujeres que hacen la limpieza en hoteles o las enfermeras a quienes se deniega la jornada parcial. Pero también queremos hacer visible nuestro rechazo general a este sistema patriarcal, capitalista y racista, haciendo una huelga –al menos por un día– <i>de</i> género y <i>por el</i> género. Es una acción que hace visible la discriminación –la violencia– de género y, al mismo tiempo, se opone a la atribución a un papel estereotipado de género al que estamos sujetas todas y todos.</p>
<p>Esta forma de acción va más allá de lo que acostumbran a hacer los sindicatos, incluidos los más combativos –no por casualidad están dirigidos casi exclusivamente por hombres–, que a menudo han limitado su ámbito de acción a la estricta esfera del lugar de trabajo. En este sentido, la huelga feminista total abre nuevas perspectivas para la lucha de clases, ampliando su significado e incluyendo todas las esferas de la valorización del capital, incluida la de la reproducción social. Esta ampliación del concepto de huelga y las prácticas que se derivan de ella se corresponden perfectamente con los análisis teóricos feministas que renuevan las interpretaciones marxistas de los procesos de acumulación, a partir de una perspectiva de género y ecológica; contribuciones a la reflexión teórica que provienen de ambos lados del Atlántico, de la teoría de la reproducción social, por un lado, y de las teóricas del ecofeminismo constructivista, por otro<a href="#_ftn2" name="_ftnref2" title="">[2]</a>.</p>
<p>Por tanto, no basta con abandonar el puesto de trabajo asalariado –cosa que por otro lado siempre es más difícil para las trabajadoras precarias, no sindicadas, con contratos abusivos o inexistentes–, sino que hace falta inventar otras modalidades de movilización. Por fortuna, fantasía no nos falta, y las acciones de nuestras compañeras de otros países (Argentina, Estado español, así como India e Irán) son una constante fuente de inspiración. Se puede hacer huelga de sonrisas y de feminidad funcional frente al mercado o al empresario; la huelga de trabajo lento; la huelga al revés: prefigurando otra forma de servicio o de cuidados, autogestionada y compartida equitativamente entre los géneros, que de alguna manera prefigure el mundo que queremos; la huelga de consumo y ecológica... (véanse las viñetas presentadas en el muro de <i>Facebook</i> de Non Una di Meno con respecto a las prácticas de huelga).</p>
<p>Pese a no contar con la adhesión de los sindicatos confederales mayoritarios, Non Una di Meno ha reunido este año, más que el año pasado, delegadas sindicales de varios sindicatos de base que apoyan la huelga, organizando asambleas en algunos centros de trabajo o encuentros en las sedes de los sindicatos. Se ha lanzado un llamamiento específico al mundo sindical y otro al de enseñanza (escuelas, universidades e institutos diversos), donde se apuesta por acabar con la pedagogía en su forma jerárquica, neocolonial y machista, además de secundar la huelga.</p>
<p>Esta mayor capacidad de convocatoria se debe al hecho de que Non Una di Meno se ha consolidado y extendido en gran parte –actualmente existen asambleas en unas setenta ciudades italianas–, pero también de que es más conocida por el gran público. Desde el día siguiente a la contundente manifestación del 25 de noviembre en Roma, la asamblea nacional de Non Una di Meno se declaró en estado de agitación permanente, llenando el calendario de diciembre a marzo de acciones de protesta, tanto en los medios y las redes sociales como en las plazas.</p>
<p>Por otra parte, el contexto político no admite tregua. A un año de las elecciones, el gobierno amarillo-verde, formado por la Lega y el Movimento Cinque Stelle, se ha escorado cada vez más decididamente a la derecha; con amagos de misoginia, homofobia, racismo y xenofobia dignos de las peores fuerzas reaccionaria de este continente. El M5S, que se declaraba antisistema, innovador y ecologista, ha avalado las peores propuestas de la Lega, que ve aumentar su popularidad jugando la carta de la defensa del pueblo italiano (contra todos los <i>enemigos exteriores</i>, desde Europa hasta los y las refugiadas) y de los <i>valores tradicionales de la familia italiana</i> frente a quienes defienden (mujeres, hombres, LGBTQ) la llamada <i>teoría del género</i> y a las feministas que subvierten la base de nuestra convivencia.</p>
<p>En las ciudades en que gobierna la Lega se producen continuas declaraciones <i>provida</i> que pretenden sabotear la Ley 194 sobre el aborto. El ministro de Familia, Fontana, declarado antiabortista y contrario al matrimonio homosexual, y el senador Pillon, presentador de la propuesta de ley sobre el divorcio que penaliza a las mujeres, son los jefes de fila de esta ofensiva, que recibe el firme apoyo de la derecha católica, presente o no en el Vaticano. La Ley 132/18, muy deseada por el ministro de Interior, Salvini, y que mezcla <i>seguridad</i> e inmigración, es la otra cara de la misma moneda liberticida. Recorta todavía más las posibilidades de entrar legalmente en Italia y expulsa a gran parte de los y las solicitantes de asilo del sistema de acogida, ya de por sí precario, incrementando el ejército de sin papeles, que son presa fácil de los explotadores y de la economía sumergida. Además, endurece las penas frente a todas las formas de protesta de los movimientos sociales <i>desobedientes</i>.</p>
<p>Para Non Una di Meno, la lucha es de amplio espectro y los temas están totalmente interconectados. Ante la desconfianza de la población, y en particular de la juventud, con respecto a las formas de organización tradicionales –políticas, sindicales, asociativas– se propone como cauce en el que pueden confluir todas las personas que se oponen a las políticas racistas, machistas, depredadores de la fuerza de trabajo y del medioambiente. Con formas de organización más fluidas y descentralizadas, trata de practicar la horizontalidad y el consenso como método de decisión. Tres años de movilización pueden bastar para afirmar que ya no se trata de la habitual llamarada efímera de rabia de las mujeres contra esta o aquella decisión del gobierno de turno, sino que ha nacido una nueva subjetividad feminista global que piensa resistir y cambiar el mundo para que sea un lugar vivible y sostenible para todas y todos. Non Una di Meno!<a href="#_ftn3" name="_ftnref3" title="">[3]</a></p>
<p>Milán, 23/02/2019</p>
<p>Traducción: <b><i>viento</i> sur</b></p>
<hr /> 
<p><a href="#_ftnref1" name="_ftn1" title="">[1]</a> En Italia, una trabajadora de cuatro abandona el empleo con el nacimiento de su primera hija o hijo debido a la falta de servicios para la infancia, a la insuficiencia del salario y a las represalias laborales. Esta cifra se duplica con el nacimiento del segundo hijo o hija. Además, el gobierno actual ha eliminado la protección de las trabajadoras embarazadas, que a partir de ahora tienen la <i>libertad</i> de trabajar hasta el último día del embarazo.</p>
<p><a href="#_ftnref2" name="_ftn2" title="">[2]</a> Con perdón por la eventual omisión de otras aportaciones teóricas procedentes de otras partes del mundo y que no conozco.</p>
<p><a href="#_ftnref3" name="_ftn3" title="">[3]</a> Visita la web: <a href="http://www.nonunadimeno.wordpress.com" class='spip_url spip_out auto' rel='nofollow external'>www.nonunadimeno.wordpress.com</a></p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot559">Italia</a>
 | 
<a href="spip.php?mot1770">Huelga feminista 8 de marzo</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique228" title="Viento Sur nº 162">
<img src="IMG/rubon228.png?1550870770" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->


<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article14622">Tribuna viento sur - ¿Juicio a la democracia o al régimen monárquico? - <i>Jaime Pastor</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14620">PNL del PSOE contra la Trata  - Dicen abolición, quieren decir prohibición - <i>Begoña Zabala</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14627">Catalunya. Entrevista a Anna Gabriel (CUP) - Los derechos civiles y políticos en peligro - <i>Juan Tortosa</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14623">Debates  - Crítica de la crítica crítica del libro Comportarse como adultos, de Yanis Varoufakis - <i>Eric Toussaint</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14626">Entrevista a Evelyne Huber - "Sin los trabajadores no tendríamos democracia" - <i>Shwan Gude</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article14525" title="Una lenta Impaciencia">Una lenta Impaciencia</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global">Frankenstein en la Casa Blanca - Trump y el interregno global</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


