<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article14622"/>
<title>¿Juicio a la democracia o al régimen monárquico? - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="¿Juicio a la democracia o al régimen monárquico?"/>
<meta property="og:title" content="&#191;Juicio a la democracia o al r&#233;gimen mon&#225;rquico?"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article14622"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton14622.jpg?1550953719"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-14622 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=14622' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class="st_email_large share" displayText='email'></div>
<div class="st_print_large share" displayText='print'></div>
<div class="st_facebook_large share" displayText='facebook'></div>
<div class="st_twitter_large share" displayText='twitter'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="local/cache-vignettes/L300xH168/arton14622-2d466.jpg?1550953908" width='300' height='168' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton14622.jpg?1550953719" width="300" height="168" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Tribuna viento sur</div>
<div class="titular titular-single">¿Juicio a la democracia o al régimen monárquico?</div>

<div class="soustitre">

<span class="fecha">23/02/2019</span> | 


Jaime Pastor </div>

<div class="texte"><p>Una valoración, no necesariamente de parte, sobre lo escuchado a lo largo de las sesiones del juicio al <i>procés</i> desarrolladas hasta ahora debería llevar a una conclusión difícilmente refutable: pese a las restricciones que se han impuesto desde el inicio (como el rechazo a la presencia de observadores internacionales, a la traducción simultánea del catalán o a cantidad de testimonios y pruebas, sin olvidar el injusto mantenimiento en prisión preventiva de la mayoría de las personas acusadas), no se han podido probar ni la rebelión, ni la sedición o la malversación. En cambio, sí ha quedado demostrado que son derechos fundamentales, como los de expresión, reunión, asociación y participación política, los que se ven reiteradamente cuestionados por las acusaciones en sus escritos y sus interrogatorios. La referencia a “murallas humanas que se lanzaban contra las fuerzas de seguridad” por parte de la fiscalía con ocasión del 1-O de 2017 es suficientemente explícita de la tendencia creciente a criminalizar el derecho a la protesta y a la resistencia no violentas.</p>
<p>Han sido tantas las contradicciones en las que han entrado la fiscalía y la abogacía del Estado que ha tenido que salir Felipe VI, aprovechando su inmerecido premio otorgado por nada más y nada menos que un Congreso Mundial del Derecho, para declarar con rotundidad que “no es admisible apelar a una supuesta democracia por encima del derecho”. Un rey que no ha sido elegido democráticamente, que es inviolable e irresponsable y cuyo testimonio en el juicio ha sido rechazado por el Tribunal Supremo, se atreve así a romper una vez más su presunto papel de <i>árbitro</i> para erigirse como baluarte en defensa de la “unidad territorial del Estado”. Una unidad que, como bien argumentó Benet Salellas -abogado defensor junto con Marina Roig de Jordi Cuixart, presidente de Ómnium, organización criminalizada al igual que la ANC-, no es ningún derecho fundamental y que en cualquier caso no puede estar por encima del respeto a los derechos fundamentales de la ciudadanía antes mencionados.</p>
<p>Es obligado reconocer que no faltan coartadas para ese creciente intervencionismo del rey dentro de la misma Constitución, ya que ésta sostiene, por ejemplo, que “el Jefe del Estado, [es] símbolo de su unidad y permanencia” (artículo 56.1) y que para ejercerla le corresponde "el mando supremo de las Fuerzas Armadas” (art. 62), las cuales tienen como uno de sus deberes la defensa de la “integridad territorial” de España (art. 8). Un conjunto de funciones simbólicas y competenciales que nos remiten, una vez más, al origen franquista de esta institución ya su rechazo a verse sometida a referéndum en 1978 y, por tanto, como ha recordado Bartolomé Clavero<a name="sdfootnote1anc" href="#sdfootnote1sym"> <b> 1/</b></a>, a la necesidad de seguir preguntando sobre qué prevalece en la autodefinición de este régimen como “monarquía parlamentaria”: ¿el sustantivo o el calificativo?En suma, nos encontramos ante una anomalía, heredada de la <i>Inmaculada Transición</i>, que se ha puesto en marcha siempre que el bloque de poder ha visto en grave peligro la estabilidad política, como pudimos comprobar con el cuestionable papel de Juan Carlos I el 23F de 1981 o, más recientemente, en la noche del 3 de octubre de 2017. Una singularidad, por cierto, de la <i>marca España</i> (ahora <i>España global</i>, <i>sic</i>) que la distingue incluso de las monarquías parlamentarias de <i>nuestro entorno</i>, ese latiguillo tan recurrente en las tertulias mediáticas.</p>
<p>Afortunadamente, frente a los discursos de las acusaciones y del rey, hemos podido escuchar las argumentaciones fundadas a favor del derecho de autodeterminación de Oriol Junqueras y Raül Romeva, así como las explicaciones de éste último sobre por qué siendo federalista <i>está</i> independentista desde la sentencia del Estatut. También, el recordatorio constante de que la celebración de un referéndum suspendido por el Tribunal Constitucional no es delito, como ha tenido que reconocer el propio Partido Popular con su reciente propuestaen el Congreso, finalmente frustrada, para que volviera a ser incluido en el Código Penal. O la presunta existencia de un “clima de creciente violencia” a partir del 20 de septiembre de 2017, rotundamente desmentida por Jordi Sánchez y las imágenes mostradas.</p>
<p>Pese a la carencia de base en los hechos del relato oficial, ya ha quedado suficientemente en evidencia que junto a la firme voluntad de negar cualquier aspiración, aunque llegara a ser mayoritaria en una Comunidad Autónoma determinada, a cuestionar la “unidad territorial de España”, la voluntad de aplicar el derecho penal del enemigo en este juicio responde también a la necesidad de evitar que se repita en el futuro cualquier proceso de desobediencia civil, masiva y no violenta similar al que se produjo desde aquel 20 de septiembre hasta el 3 de octubre de 2017 en Catalunya.</p>
<p>Así que no es difícil deducir de lo transcurrido hasta ahora que lo que está en juego en el Tribunal Supremo y en las próximas elecciones generales es la necesidad de elegir entre la defensa y la extensión de derechos y libertades fundamentales para poder decidir nuestro futuro, por un lado, y la preservación de la “unidad territorial del Estado” y de la “razón de Estado” por encima de esos derechos, por otro. No fue mera casualidad que en vísperas de aquellas jornadas el entonces Fiscal general del Estado dijera, como recordó uno de los acusados: “No nos obliguen a ir más allá de la ley”. En realidad, sí fueron “más allá de la ley” desde las cloacas del Estado; más de una vez, como se ha podido visualizar en algunos medios y en más de un documental que, eso sí, nunca se ha reproducido en ninguna televisión –pública o privada- de ámbito estatal.</p>
<p>A todo esto se suma ahora la amenaza del tripartito reaccionario, en el caso de ganar las próximas elecciones generales y obtener una mayoría en el Senado, de imponer de forma indefinida el artículo 155 en su interpretación más dura –que sería dudosamente constitucional- en Catalunya mediante un práctico estado de excepción que afectaría además al libre desarrollo de su cultura y su lengua. De llevarse a cabo esto último, no sólo se vería anulada la actual autonomía catalana sino que entraría en quiebra definitiva el ya debilitado Estado autonómico todavía vigente. Y no será, desde luego, un PSOE que ni siquiera se ha atrevido a aceptar un relator para la puesta en pie de una mesa de diálogo y se limita a postular un federalismo negador de la plurinacionalidad el que nos va a librar de esa amenaza. Habrá que confluir, en cambio, con el amplio movimiento que desde Catalunya se reafirma mayoritariamente en exigir la absolución de todas las personas acusadas y en reclamar un referéndum en el que pueda decidir su futuro, incluida la independencia.</p>
<p>Por todas esas razones, desde fuera de Catalunya no es posible mantenerse al margen de esta confrontación: son las libertades y el derecho a la autonomía y a la autodeterminación de nuestros pueblos los que se ven amenazados. Por eso me parecen muy oportunos los mensajes que nos llegan desde Catalunya de personas amigas como Iolanda Fresnillo: “Podéis estar en contra de la declaración de independencia, que no es más que asumir los resultados de la voluntad popular (admito que podemos discutir ampliamente ese punto). Pero a todos los acusados y acusadas se les acusa también por organizar un referéndum no permitido por los tribunales…como hemos hecho tantas veces desde la sociedad civil. Organizar algo no permitido por los tribunales. De aquella consulta social por la abolición de la deuda externa en marzo de 2000, que prohibieron e hicimos igualmente, con voluntad popular y desobediencia, a las protestas de la PAH ante miles de desahucios”<a name="sdfootnote2anc" href="#sdfootnote2sym"> <b> 2/</b></a>.</p>
<p>A la vista de la regresión que nos amenaza, entre las personas demócratas y de izquierdas ya no debería haber dudas sobre el lado en el que hay que estar en este conflicto y más allá del mismo: o defendemos nuestras libertades, la profundización de la democracia y el reconocimiento de nuestra realidad plurinacional libremente construida, o retrocedemos hacia una “España una, grande y libre” más liberticida, xenófoba, ultra-heteropatriarcal y austeritaria.</p>
<p>Así que en estos tiempos de involución pero también de bifurcaciones y resistencias no viene mal recuperar esta vieja recomendación: “Se trata, según la expresión de Simone Panter-Brick de ‘dar a la voluntad moral la habilidad del estratega’. Con ese fin, la estrategia no-violenta se esfuerza en poner al servicio de la acción no sólo la ‘sencillez de la paloma’ sino también la ‘prudencia de la serpiente’. La ‘prudencia’, no, ciertamente, la mentira, la falacia, el fraude, sino la lucidez, la clarividencia, la oportunidad, la audacia, la imaginación y la habilidad” (Jean-Marie Muller).</p>
<p>23/02/2019</p>
<p><i>Jaime Pastor</i>, es politólogo y editor de <b><i>viento </i>sur</b></p>
<p><strong>Notas</strong>:</p>
<p><a name="sdfootnote1sym" href="#sdfootnote1anc">1/ </a> “1978: La extraña monarquía”, 07/02/2018, <a href="http://www.bartolomeclavero.net/?p=772">http://www.bartolomeclavero.net/?p=772</a></p>
<p><a name="sdfootnote2sym" href="#sdfootnote2anc">2/ </a><a href="http://www.elsaltodiario.com/opinion/un-juicio-a-nuestra-forma-de-ver-el-mundo">www.elsaltodiario.com/opinion/un-juicio-a-nuestra-forma-de-ver-el-mundo</a> , 21/02/2019</p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot941">Estado español</a>
 | 
<a href="spip.php?mot792">Catalunya</a>
 | 
<a href="spip.php?mot1828">Juicio al Procès</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique228" title="Viento Sur nº 162">
<img src="IMG/rubon228.png?1550870770" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->

<div class="titulo-bloque">Agenda</div>
<div id="agenda">

<div>
<div class="dia-agenda info-agenda">Actos</div>
<span class="info-agenda">Madrid. </span><span class="info-agenda">27 de febrero de 2019, 19:00h</span>
<div class="info-agenda"><a href="spip.php?article14617" title="La izquierda y los movimientos ante el nuevo ciclo electoral" class="titular-agenda">La izquierda y los movimientos ante el nuevo ciclo electoral</a></div>
<a href="spip.php?article14617"> <img src="IMG/arton14617.jpg?1550865129" style="width: 100%; height:auto;" />
<div class="info-agenda"></div>
<span class="info-agenda">Traficantes de Sue&#241;os Calle Duque de Alba 13</span>
</div>

</div><br />

<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article14622">Tribuna viento sur - ¿Juicio a la democracia o al régimen monárquico? - <i>Jaime Pastor</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14613">5M Abrazada de los Pueblos  - Más allá de la solidaridad con las personas migrantes - <i>Juan Hernández Zubizarreta</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14610">Reseña - A propósito de Marx, el Estado y la política, de Antoine Artous  - <i>Bob Jessop</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14614">Entrevista a Joseba Sarrionaindia - “Una pulsión utópica es muy necesaria en una cultura marginada y un pueblo pequeño dividido como el nuestro” - <i>Ariane Kamio</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14609">Haití - Crónica desde un Haití al rojo vivo - <i>Lautaro Rivara</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article14525" title="Una lenta Impaciencia">Una lenta Impaciencia</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global">Frankenstein en la Casa Blanca - Trump y el interregno global</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="https://t.me/CanalVientoSur"><img src="squelettes/imagenes/telegram.png" alt="Telegram" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


