<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article14566"/>
<title>Dejen de interferir en la política interna de Venezuela - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="Dejen de interferir en la política interna de Venezuela"/>
<meta property="og:title" content="Dejen de interferir en la pol&#237;tica interna de Venezuela"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article14566"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton14566.jpg?1548785067"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-14566 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=14566' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class="st_email_large share" displayText='email'></div>
<div class="st_print_large share" displayText='print'></div>
<div class="st_facebook_large share" displayText='facebook'></div>
<div class="st_twitter_large share" displayText='twitter'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="local/cache-vignettes/L259xH194/arton14566-ccfdb.jpg?1548785122" width='259' height='194' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton14566.jpg?1548785067" width="259" height="194" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Carta abierta a los Estados Unidos</div>
<div class="titular titular-single">Dejen de interferir en la política interna de Venezuela</div>

<div class="soustitre">

<span class="fecha">29/01/2019</span> | 


Noam Chomsky e intelectuales internacionales </div>

<div class="texte"><p>El gobierno de los Estados Unidos debe dejar de interferir en la política interna de Venezuela, especialmente con el objetivo de derrocar al gobierno del país. Las acciones de la administración Trump y sus aliados regionales empeorarán casi seguro la situación en Venezuela, lo que llevará a un sufrimiento humano innecesario, violencia e inestabilidad.</p>
<p>La polarización política en Venezuela no es nueva; el país lleva mucho tiempo dividido por las diferencias raciales y socioeconómicas. Pero la polarización se ha profundizado en los últimos años. Esto se debe, en parte, al apoyo de los Estados Unidos a una estrategia de la oposición para destituir al gobierno de Nicolás Maduro por medios extraelectorales. Si bien la oposición está dividida respecto a esta estrategia, los EE.UU. han apoyado a los partidarios de la línea dura en su objetivo de derrocar al gobierno de Maduro mediante protestas a menudo violentas, un golpe de Estado militar u otras vías que eluden las urnas.</p>
<p>Bajo la administración de Trump, la retórica agresiva contra el gobierno venezolano se disparó a un nivel más extremo y amenazador, con sus representantes <a href="https://www.nytimes.com/2017/08/12/world/americas/trump-venezuela-military.html" target="_blank">hablando de “acción militar”</a> y condenando a Venezuela, junto con Cuba y Nicaragua, como parte de una “troika de tiranía”. Los problemas derivados de las políticas del gobierno venezolano<a href="https://venezuelablog.org/crude-realities-understanding-venezuelas-economic-collapse/" target="_blank"> han empeorado por las sanciones económicas de Estados Unidos</a>, que serían<a href="https://www.thenation.com/article/trumps-sanctions-make-economic-recovery-in-venezuela-nearly-impossible/" target="_blank"> ilegales</a> bajo los parámetros de la Organización de Estados Americanos y las Naciones Unidas, así como de la legislación de los Estados Unidos y otros tratados y convenciones internacionales. Estas sanciones han reducido los medios por los cuales el gobierno venezolano podría haber escapado de la recesión económica, y a la vez han causado una dramática caída en la producción de petróleo y han agravado la crisis económica, causando la muerte de muchas personas que no pudieron acceder a medicamentos que hubieran podido salvar sus vidas. Mientras tanto, los gobiernos de EE.UU. y sus aliados continúan culpando únicamente al gobierno de Venezuela por el daño económico, incluso el causado por las sanciones estadounidenses.</p>
<p>Ahora EE.UU. y sus aliados, incluido el secretario general de la OEA, Luis Almagro, y el presidente de extrema derecha de Brasil, Jair Bolsonaro, han empujado a Venezuela al precipicio. Al reconocer al presidente de la Asamblea Nacional, Juan Guaidó como el nuevo presidente de Venezuela –algo<a href="https://www.oas.org/en/sla/dil/inter_american_treaties_A-41_charter_OAS.asp" target="_blank"> ilegal según la Carta de la OEA</a>– la administración Trump ha acelerado drásticamente la crisis política de Venezuela con la esperanza de dividir a los militares venezolanos y polarizar aún más a la población, obligándola a elegir un bando. El obvio <a href="https://www.state.gov/secretary/20172018tillerson/remarks/2018/02/277840.htm" target="_blank">y a veces explícito</a> objetivo es expulsar a Maduro a través de un golpe de Estado.</p>
<p>La realidad es que, a pesar de la hiperinflación, la escasez y una profunda depresión, Venezuela sigue siendo un país políticamente polarizado. Los Estados Unidos y sus aliados deben dejar de alentar la violencia presionando por un cambio de régimen violento y fuera de la legalidad. Si la administración Trump y sus aliados continúan su curso imprudente en Venezuela, el resultado más probable será el derramamiento de sangre, el caos y la inestabilidad. Estados Unidos debería haber aprendido algo de sus iniciativas de “cambio de régimen” en Irak, Siria, Libia y su larga y violenta historia de patrocinio de “cambios de régimen” en América Latina.</p>
<p>Ninguna de las partes en Venezuela puede simplemente vencer a la otra. El ejército, por ejemplo, tiene al menos 235.000 efectivos de primera línea, y hay al menos 1,6 millones en las milicias. Muchas de estas personas lucharán, no solo sobre la base de la creencia en la soberanía nacional que se mantiene ampliamente en América Latina, frente a lo que parece ser una intervención liderada por Estados Unidos, sino también para protegerse de una posible represión si la oposición derroca al gobierno por la fuerza.</p>
<p>En semejante situación, la única solución es un acuerdo negociado, como sucedió en el pasado en países latinoamericanos cuando las sociedades políticamente polarizadas no pudieron resolver sus diferencias a través de las elecciones. Ha habido esfuerzos con potencial, tales como<a href="https://www.bloomberg.com/news/articles/2016-10-24/venezuela-s-maduro-meets-pope-francis-as-vatican-joins-talks" target="_blank"> los liderados por el Vaticano</a> en el otoño de 2016, pero no recibieron apoyo de Washington y sus aliados, concentrados en el cambio de régimen. Esta estrategia debe cambiar para que exista una solución viable a la crisis actual en Venezuela.</p>
<p>Por el bien del pueblo venezolano, la región y por el principio de la soberanía nacional, estos actores internacionales deben apoyar las negociaciones entre el gobierno venezolano y sus oponentes que permitirán que el país salga finalmente de su crisis política y económica.</p>
<p>26/01/2019</p>
<p>-------------------------------------------------------------------------------------</p>
<p><b>Firmantes</b></p>
<p>Noam Chomsky, Profesor Emérito, MIT y Profesor Laureate, Universidad de Arizona</p>
<p>Laura Carlsen, Directora, Programa de las Américas, Centro de Política Internacional</p>
<p>Greg Grandin, profesor de Historia, Universidad de Nueva York</p>
<p>Miguel Tinker Salas, profesor de Historia de América Latina y Estudios Chicano / a Latino / a en Pomona College</p>
<p>Sujatha Fernandes, profesora de Economía Política y Sociología, Universidad de Sydney</p>
<p>Steve Ellner, editor gerente asociado de Perspectivas de América Latina</p>
<p>Alfred de Zayas, exexperto independiente de la ONU sobre la promoción de un orden internacional democrático y equitativo y único relator de la ONU que visitó Venezuela en 21 años</p>
<p>Boots Riley, escritor / director de Sorry to Bother You, músico</p>
<p>John Pilger, periodista y cineasta</p>
<p>Mark Weisbrot, codirector del Centro de Investigación Económica y Política</p>
<p>Jared Abbott, PhD Candidate, Departamento de Gobierno, Universidad de Harvard</p>
<p>Dr. Tim Anderson, director, Centro de Estudios Contra Hegemónicos</p>
<p>Elisabeth Armstrong, profesora del estudio de mujeres y género, Smith College</p>
<p>Alexander Aviña, PhD, profesor asociado de Historia, Universidad Estatal de Arizona</p>
<p>Marc Becker, profesor de Historia, universidad estatal de Truman</p>
<p>Medea Benjamin, cofundadora de CODEPINK</p>
<p>Phyllis Bennis, Directora de Programas, New Internationalism, Institute for Policy Studies</p>
<p>Dr. Robert E. Birt, profesor de Filosofía, Bowie State University</p>
<p>Aviva Chomsky, profesor de Historia, Universidad Estatal de Salem</p>
<p>James Cohen, Universidad de París 3 Sorbonne Nouvelle</p>
<p>Guadalupe Correa-Cabrera, Profesora Asociada, Universidad George Mason</p>
<p>Benjamin Dangl, PhD, editor de Hacia la libertad</p>
<p>Dr. Francisco Dominguez, Facultad de Ciencias Sociales y Profesionales, Universidad de Middlesex, Reino Unido</p>
<p>Alex Dupuy, John E. Andrus Profesor de Sociología Emérito, Universidad de Wesleyan</p>
<p>Jodie Evans, Cofundadora, CODEPINK</p>
<p>Vanessa Freije, profesora asistente de Estudios Internacionales, Universidad de Washington</p>
<p>Gavin Fridell, Cátedra de Investigación de Canadá y Profesor Asociado en Estudios de Desarrollo Internacional, St. Mary’s University</p>
<p>Evelyn González, Consejera, Montgomery College</p>
<p>Jeffrey L. Gould, Profesor Rudy de Historia, Universidad de Indiana</p>
<p>Bret Gustafson, profesor asociado de Antropología, Universidad de Washington en St. Louis</p>
<p>Peter Hallward, profesor de Filosofía, Universidad de Kingston</p>
<p>John L. Hammond, profesor de Sociología, CUNY</p>
<p>Mark Healey, profesor asociado de Historia, Universidad de Connecticut</p>
<p>Gabriel Hetland, profesor asistente de Estudios Latinos de América Latina, el Caribe y los Estados Unidos, Universidad de Albany</p>
<p>Forrest Hylton, Profesor Asociado de Historia, Universidad Nacional de Colombia-Medellín</p>
<p>Daniel James, Bernardo Mendel Cátedra de Historia Latinoamericana</p>
<p>Chuck Kaufman, Co-Coordinador Nacional de la Alianza por la Justicia Global</p>
<p>Daniel Kovalik, profesor adjunto de Derecho, Universidad de Pittsburgh</p>
<p>Winnie Lem, profesora, Estudios de Desarrollo Internacional, Universidad de Trent</p>
<p>Dr. Gilberto López y Rivas, profesor investigador, Universidad Nacional de Antropología e Historia, Morelos, México</p>
<p>Mary Ann Mahony, profesora de Historia, Universidad Estatal de Connecticut Central</p>
<p>Jorge Mancini, Vicepresidente de la Fundación para la Integración Latinoamericana (FILA)</p>
<p>Luís Martin-Cabrera, profesor asociado de Literatura y Estudios Latinoamericanos, Universidad de California San Diego</p>
<p>Teresa A. Meade, Florence B. Sherwood Profesora de Historia y Cultura, Union College</p>
<p>Frederick Mills, profesor de Filosofía, Bowie State University</p>
<p>Stephen Morris, profesor de ciencias políticas y relaciones internacionales, Middle State State University</p>
<p>Liisa L. North, profesora emérita, Universidad de York</p>
<p>Paul Ortiz, profesor asociado de Historia, Universidad de Florida</p>
<p>Christian Parenti, profesor asociado, Departamento de Economía, John Jay College CUNY</p>
<p>Nicole Phillips, profesora de Derecho en la Universidad de la Fundación, Dra. Aristide Faculté des Sciences Juridiques et Politiques y profesora adjunta de derecho en la Facultad de Derecho de la Universidad de California en Hastings</p>
<p>Beatrice Pita, profesora del Departamento de Literatura de la Universidad de California en San Diego</p>
<p>Margaret Power, profesora de Historia, Instituto de Tecnología de Illinois</p>
<p>Vijay Prashad, Editor, El TriContinental</p>
<p>Eleanora Quijada Cervoni FHEA, facilitadora de educación del personal y mentora de EFS, Centro de Educación Superior, Aprendizaje y Enseñanza en la Universidad Nacional de Australia</p>
<p>Walter Riley, abogado y activista</p>
<p>William I. Robinson, profesor de Sociología, Universidad de California, Santa Bárbara</p>
<p>Mary Roldan, Dorothy Epstein Profesora de Historia Latinoamericana, Hunter College / CUNY Graduate Center</p>
<p>Karin Rosemblatt, profesora de Historia, Universidad de Maryland</p>
<p>Emir Sader, profesor de Sociología, Universidad del Estado de Río de Janeiro</p>
<p>Rosaura Sánchez, profesora de Literatura Latinoamericana y Literatura Chicana, Universidad de California, San Diego</p>
<p>TM Scruggs Jr., profesor emérito, Universidad de Iowa</p>
<p>Victor Silverman, profesor de Historia, Pomona College</p>
<p>Brad Simpson, profesor asociado de Historia, Universidad de Connecticut</p>
<p>Jeb Sprague, profesor de la Universidad de Virginia</p>
<p>Christy Thornton, profesora asistente de Historia, Johns Hopkins University</p>
<p>Sinclair S. Thomson, profesor asociado de Historia, Universidad de Nueva York</p>
<p>Steven Topik, profesor de Historia, Universidad de California, Irvine</p>
<p>Stephen Volk, profesor de Historia emérito, Oberlin College</p>
<p>Kirsten Weld, John. L. Loeb profesor Asociado de Ciencias Sociales, Departamento de Historia, Universidad de Harvard</p>
<p>Kevin Young, profesor asistente de historia, Universidad de Massachusetts Amherst</p>
<p>Patricio Zamorano, investigador de estudios latinoamericanos; Director Ejecutivo, InfoAmericas</p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot683">Venezuela</a>
 | 
<a href="spip.php?mot714">Crisis</a>
 | 
<a href="spip.php?mot1173">geopolítica</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	
            <a href="spip.php?article13126"> <img src="IMG/arton13126.jpg?1508566076" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique227" title="Viento Sur nº 161">
<img src="IMG/rubon227.png?1546717884" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->

<div class="titulo-bloque">Agenda</div>
<div id="agenda">

<div>
<div class="dia-agenda info-agenda">Actos</div>
<span class="info-agenda">Bilbao. </span><span class="info-agenda">31 de enero de 2019, 19:00h</span>
<div class="info-agenda"><a href="spip.php?article14546" title="El ascenso de la extrema derecha en Europa" class="titular-agenda">El ascenso de la extrema derecha en Europa</a></div>
<div class="info-agenda"></div>
<span class="info-agenda">Centro C&#237;vico La Bolsa Casco Viejo</span>
</div>

</div><br />

<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article14561">In memoriam - Erik Olin Wright (1947-2019) - <i>Vivek Chibber</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14558">Comienza la preparación del 8M - La barbarie, o la vida. Hacia un programa para el movimiento feminista - <i>Julia Cámara</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14559">A los 100 años de su asesinato - Rosa roja, águila anticapitalista - <i>Manuel Garí, Teresa Rodríguez</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14557">Geopolítica en Venezuela - ¿Qué se juega en la crisis? - <i>Alejandro Kirk</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14560">En el Vº aniversario de su muerte - Entrevista a Miguel Romero, Moro - <i>Cartografía de culturas radicales</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article14525" title="Una lenta Impaciencia">Una lenta Impaciencia</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global">Frankenstein en la Casa Blanca - Trump y el interregno global</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


