<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="https://vientosur.info/spip.php?article14402"/>
<title>&quot;El gobierno Rajoy y la monarquía temían una participación multitudinaria en el 1-O&quot; - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content=""El gobierno Rajoy y la monarquía temían una participación multitudinaria en el 1-O""/>
<meta property="og:title" content="&#034;El gobierno Rajoy y la monarqu&#237;a tem&#237;an una participaci&#243;n multitudinaria en el 1-O&#034;"/>
<meta property="og:url" content="https://vientosur.info/spip.php?article14402"/>
<meta property="og:image" content="https://vientosur.info/IMG/arton14402.jpg?1543416907"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-14402 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=14402' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class='st_email_large share' displayText='Email'></div>
<div class='st_print_large share' displayText='Print'></div>
<div class='st_facebook_large share' displayText='Facebook'></div>
<div class='st_twitter_large share' displayText='Tweet'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="https://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="https://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<figure class="logo"><img class='logo-article-alta' alt="" style='float:left' src="IMG/arton14402.jpg?1543416907" width='400' height='179' /> 
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<img class='logo-article-media-baja' alt="" src="IMG/arton14402.jpg?1543416907" width="604" height="270" />
<br />
</figure>
<!--FIN Muestra el logo si la resolución es media o baja -->

<!--Abre DIV "otro-medio" si el campo PS está presente -->
 
<div class="otro-medio">
<span class="medio">vilaweb.cat </span>&nbsp;
 </div>
<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Entrevista a Jaime Pastor</div>
<div class="titular titular-single">"El gobierno Rajoy y la monarquía temían una participación multitudinaria en el 1-O"</div>

<div class="soustitre">

<span class="fecha">28/11/2018</span> | 


Roger Graells Fuente  </div>

<div class="texte"><p><b><a href="https://www.vilaweb.cat/noticies/jaime-pastor-ara-mateix-el-bloc-sobiranista-catala-no-cerca-la-confrontacio-directa-amb-lestat/">Artículo original en catalán</a></b></p>
<p>- <b>Ha venido a Catalunya a dar una conferencia sobre la exposición de los presos políticos de Santiago Sierra censurada en Arco. ¿Cómo ve la situación?</b></p>
<p>- Veo un cierto bloqueo. El movimiento soberanista no ha conseguido el reconocimiento de la jornada del primero de octubre ni por el Estado español ni por Europa. Pero ni el gobierno de Rajoy ni el de Sánchez han conseguido derrotar al bloque soberanista. Se puede decir que hay un empate. En el futuro está el test del juicio al <i>procés</i>, que será clave para valorar hasta qué punto en Catalunya hay una respuesta y, también, si en el resto del Estado hay expresiones de rechazo a una condena injusta.</p>
<p>- <b>En una entrevista a <i>VilaWeb</i> antes del 1-O usted auguraba que si el Estado español reprimía el referéndum podía haber una involución democrática. ¿El tiempo le ha dado la razón?</b></p>
<p>- El régimen ha aprovechado la involución en Catalunya, con la aplicación del 155 y las detenciones de los Jordis y los políticos, para extender medidas restrictivas de libertades básicas como las de manifestación o expresión. Ha continuado aplicando la ley mordaza. También están en marcha los juicios. Aunque hay desautorizaciones del Tribunal Europeo de los Derechos Humanos, el poder judicial utiliza dos varas de medir. Además, la extrema derecha aún actúa con mucha impunidad.</p>
<p>- <b>¿Qué fue el 1-O para usted?</b></p>
<p>- Lo seguí desde Madrid, pero justamente el 20 de septiembre estaba en Catalunya por razones profesionales. Ya vi un salto importante. Resultaba más que evidente que no era un choque entre élites políticas, sino que había un movimiento real que ya existía antes, pero que se transformó en revuelta y desobediencia civil no violenta, algo completamente inédito en la historia del Estado español y de la Europa contemporánea. Es verdad que no se hizo el 1-O con todas las garantías necesarias para conseguir un reconocimiento internacional y que la participación no llegó a ser suficientemente multitudinaria, pero la represión de aquella jornada también demostró la demofòbia del Estado español, como dice el amigo David Fernández. Reveló internacionalmente la voluntad de votar de una multitud ciudadana y la injusticia del comportamiento del estado.</p>
<p>- <b>¿Esperaba este nivel de represión</b> tanto el 1-O como más adelante?</b></p>
<p>- Quizá no tanto. Evidentemente, el comportamiento de la policía española y de la Guardia Civil podía haber sido mejor; pero recuerdo que cuando estuve aquí pensé, antes del 1-O, que podrían haber tomado medidas tales como el control de TV3. Era evidente que el gobierno de Rajoy y la monarquía, es decir, el régimen en su conjunto, temía una participación multitudinaria. Debían buscar diferentes maneras de intimidar y, como no lo lograron antes del 1-O, hicieron aquel despliegue que se les volvió en contra.</p>
<p>- <b>Ha comentado la importancia del juicio. España ha tenido reveses judiciales en tribunales europeos y ha recibido pronunciamientos contrarios de ONG. Además, recientemente ha habido el escándalo del reparto de los jueces y los mensajes de Cosidó. No parece que el juicio vaya a tener muchas garantías.</b></p>
<p>- Es evidente que el juicio tendrá una desconfianza profunda en Europa y una falta de legitimidad enorme. También vemos, afortunadamente, que hay pronunciamientos del ámbito universitario que dicen que las acusaciones de rebelión y sedición no se sostienen. Los podrían juzgar por desobediencia civil no violenta y argumentar que desobedecieron decisiones del Estado que consideraban injustas. Se podría haber presentado en estos términos. Pero no intentando equiparar aquellas jornadas con el 23-F y con el significado de un golpe de Estado, que son un ejercicio de violencia y una amenaza que no existieron.</p>
<p>- <b>Y sin embargo, el PP, Cs y la extrema derecha siempre llaman "golpistas" a los independentistas.</b></p>
<p>- Es una banalización del lenguaje, con términos como "golpe de Estado" utilizados de manera tendenciosa y sectaria. Desgraciadamente esto ha calado en una parte de la sociedad española. Pero creo que no consiguen los frutos que esperaban. Creo que la estrategia de confrontación y criminalización utilizada es completamente desproporcionada y quizás se les volverá en contra en el futuro.</p>
<p>- <b>La prensa española también contribuye a construir este relato que ampara la represión. ¿Los medios tienen todavía tanta influencia sobre el pensamiento de la población?</b></p>
<p>- Hablaría más de la televisión que de la prensa, que es la que ven la mayoría de los españoles. Las televisiones, incluida la pública, han sido, en general, muy beligerantes contra el bloque soberanista catalán. Esto es algo que cala en una parte, sobre todo en las generaciones viejas, socializadas en la idea de la unidad de la nación española como nación única y en la descalificación del catalanismo. Pero creo que entre las más jóvenes el mensaje ya no cala tanto. Es necesario que Catalunya y los que en el resto del Estado estamos a favor de la solución democrática del conflicto hagamos pedagogía para desmontar las mentiras y tergiversaciones que se difunden cada día.</p>
<p>- <b>Ahora viene un ciclo electoral importante y en la derecha hay una pugna por ver quién es más duro contra el independentismo.</b></p>
<p>- Pero tienen un problema. Ahora mismo el bloque soberanista catalán no busca la confrontación directa con el Estado. Está en un proceso de división interna y de debatir cuál es la mejor estrategia. Son conscientes de que no lograron la relación de fuerzas suficiente para forzar el reconocimiento del derecho de autodeterminación. La derecha quiere provocarlos para que busquen la confrontación abierta. Afortunadamente, en el bloque soberanista hay la conciencia de que, poniendo en primer plano la defensa de la democracia y dejando la independencia en segundo lugar, se puede llegar a confluir con las otras protestas y movimientos que existen en el Estado español contra las tendencias cada vez más autoritarias de este régimen.</p>
<p>- <b>En Catalunya los Comunes rebajaron el 1-O a una movilización. En cambio, después han reivindicado aquella jornada y la gran huelga del 3 de octubre en defensa de los derechos democráticos.</b></p>
<p>- Exactamente. Hay un desafío importante para que Podemos asuma con valentía y firmeza la necesidad de encontrar una solución democrática al conflicto. Deberá ser con un referéndum que incluya el derecho a la independencia. Hay que reivindicar que la realidad plurinacional del Estado es innegable y que no se trata solo de un problema de Catalunya, sino de todos los pueblos del Estado español.</p>
<p>- <b>Algunas voces hablan ahora de un referéndum forzado. De poner al Estado español en una situación en que deba aceptar un referéndum que siempre se ha negado a acordar. El PP, el PSOE y Cs cierran filas. ¿Lo ve viable?</b></p>
<p>- Creo que deberá llegar. No es fácil predecir cuándo podrá ser. Es evidente que estamos en una crisis de régimen que sigue abierta. Ni siquiera entre los partidos autodenominados constitucionalistas hay consenso para ofrecer una alternativa como una reforma de la Constitución. Incluso el término "federal" causa rechazo entre la derecha independentista y para el PSOE no tiene un contenido sustancial. Mientras no haya alternativa a la demanda de Catalunya, es importante que se fuerce un cambio que obviamente deberá consistir en un referéndum. Ayudaría también al resto del estado a cuestionar este régimen.</p>
<p>-<b> A su juicio, ¿qué errores ha cometido el independentismo el último año?</b></p>
<p>- Creo que, tal vez, ha subestimado la necesidad de buscar solidaridad en el resto del Estado. Ha sobrestimado su fuerza y ha subestimado la del Estado, que tiene el monopolio de la violencia y el control del territorio. Debería haber buscado más solidaridad y haber explicado más que el problema también está relacionado con la construcción histórica del régimen del 78, la cultura política en torno a una única nación con un legado heredado del franquismo... También más solidaridad europea, aunque puede que se haya trabajado más. Aunque oyéramos mucho los gritos de “a por ellos”, existen sectores populares que comprenden la necesidad de luchar por una democracia que les permita también reconocerse como pueblo. El bloque soberanista también podría haber ligado mejor su reivindicación con los problemas de la gente, hablando más de la sanidad, de la educación, del rechazo a las políticas austeridad del Estado español y de la Unión Europea. Esto habría permitido que se viera que no era una cuestión de una determinada derecha independentista, sino de un bloque muy plural con sectores populares que quieren el derecho de autodeterminación y la independencia para construir una sociedad más justa.</p>
<p>-<b> Como politólogo, ¿qué opinión le merece una institución como el Consell per la República?</b></p>
<p>- Tendremos que ver qué papel tiene. Está, también, el Forum Cívic, que me parece más interesante porque puede permitir abrir el debate sobre qué proceso constituyente y qué constitución se necesitan y que puede ser un marco de participación popular en el que se podrían sentir implicados amplios sectores sociales. Puede dejar más claro que no es una cuestión de élites, sino de un pueblo que busca el reconocimiento como sujeto político.</p>
<p>- <b>Hablemos</b> de Podemos. <b>Usted fue uno de los impulsores, con aquella candidatura a las elecciones europeas con planteamientos anticapitalistas.</b> Pero después el partido ha virado hacia la socialdemocracia. ¿Cómo lo ve ahora mismo? ¿<b>Se siente identificado?</b></p>
<p>- Creo que entonces no se podía decir tampoco que fuera una candidatura anticapitalista, pero sí que era una candidatura que apostaba por la ruptura democrática del régimen, contra la casta, a favor de un proceso constituyente... Desgraciadamente, después de las últimas elecciones generales, como no consiguió el objetivo de asaltar el cielo, de ser la alternativa al PP, ha entrado en una deriva de realpolitik y sobre todo de burocratización interna creciente. Pero, a pesar de las limitaciones enormes que han desmoralizado a miles de activistas y a mucha más gente, electoralmente sigue siendo la única alternativa a la izquierda del PSOE. En cuestiones como Catalunya o la monarquía mantiene una oposición al consenso intrapartidista del régimen. Podemos ha empeorado mucho el modelo y se ha adaptado demasiado a la realpolitik con errores como los que hemos visto últimamente, como apostar por el consejo de RTVE o intentar colocar un juez en el Consejo General del Poder Judicial y salir escaldado... Hay que intentar recuperar la ilusión.</p>
<p>- <b>El primer asalto son las elecciones andaluzas. </b></p>
<p>- Veremos qué pasa con Adelante Andalucía. Es un modelo distinto del que predomina en Podemos a nivel estatal, porque es una confluencia con Izquierda Unida y formaciones andalucistas y soberanistas. Si no obtienen un mal resultado, puede ser una confirmación de que electoralmente este modelo ayuda a demostrar que es posible construir una alternativa que no se resigne a ser subalterna al PSOE, sino rupturista con lo que implica este partido. Hemos visto cómo Pedro Sánchez ha marcado distancias con los barones, pero luego ha incumplido promesas como detener las escandalosas devoluciones en caliente de migrantes que huyen de sus países en guerra o en situaciones de ausencia total de futuro.</p>
<p>- <b>¿Qué recorrido tiene el liderazgo de Pablo Iglesias?</b></p>
<p>- La prueba de fuego para él serán las elecciones generales. Supongo que esperará a ver el resultado por si confirma que goza de un apoyo amplio del electorado o si, por el contrario, sufre un desgaste por los errores cometidos, cosa que abriría una transición en el liderazgo. Pero el problema de Podemos no sólo es de liderazgo, sino de modelo de partido y de discurso. Se quedó sin ellos desde junio de 2016. Hoy ni siquiera puede ser considerado populista. Ha vuelto a la referencia convencional izquierda-derecha y no habla tampoco de la casta. Quiere priorizar una alianza de gobierno con el PSOE que puede materializarse tarde o temprano.</p>
<p>- <b>La proximidad a las tesis del PSOE ¿no puede restar votos a Podemos?</b></p>
<p>- La tarea y la habilidad de Pablo Iglesias debe consistir en saber distanciarse. Disfruta todavía de un margen de diferenciación política respecto de Pedro Sánchez. El Presupuesto que han pactado es bastante avanzado, pero continúa moviéndose en el marco "austeritario" de la Unión Europea. Tiene vocación gubernamental y debe demostrarlo a medida que se acerquen las elecciones. Debe recuperar un espacio político más autónomo.</p>
<p>- <b>¿Qué papel puede tener la alianza con Izquierda Unida?</b></p>
<p>- En Andalucía era muy necesaria, porque es una fuerza muy importante. También en el resto del Estado español, pero la convergencia es más por arriba que por abajo. Podemos debe esforzarse para que la confluencia sea realmente un proceso participativo entre las bases de ambos partidos que pueda volver a generar ilusión.</p>
<p>-<b> Hace pocos días Iglesias hablaba de la República española. En algunos barrios y universidades de Madrid organizan referendos sobre la monarquía española. En Catalunya todo comenzó con las consultas populares. ¿Se mueve algo?</b></p>
<p>- ¡Ojalá tuvieran tan buen resultado! No veo que haya un nivel de participación muy alto en estas consultas, pero sí son significativas, sobre todo por donde han comenzado, en barrios populares de Madrid, en la universidad con el apoyo de los estudiantes... Es un primer ensayo. Además, permite buscar la convergencia en una democracia republicana, considerando el discurso del rey del 3 de octubre y la autonomía cada vez más intervencionista que practica Felipe VI en la política española. Existe la conciencia de que no se pudo votar en 1978, pero que hay que votar sobre la monarquía porque es una institución preconstitucional. Ni siquiera Juan Carlos juró la constitución. Esto es una anomalía histórica que hay que superar.</p>
<p>26/11/2018</p>
<p><a href="https://www.vilaweb.cat/noticies/jaime-pastor-ara-mateix-el-bloc-sobiranista-catala-no-cerca-la-confrontacio-directa-amb-lestat/">https://www.vilaweb.cat/noticies/jaime-pastor-ara-mateix-el-bloc-sobiranista-catala-no-cerca-la-confrontacio-directa-amb-lestat/</a></p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot792">Catalunya</a>
 | 
<a href="spip.php?mot941">Estado español</a>
 | 
<a href="spip.php?mot1564">Catalunya</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	
            <a href="spip.php?article13126"> <img src="IMG/arton13126.jpg?1508566076" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique226" title="Viento Sur nº 160">
<img src="IMG/rubon226.png?1541184072" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>


<!--agenda -->


<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article14399">Tribuna <b><i>viento</i> sur</b> - Por qué el fascismo y el capitalismo no son enemigos - <i>Brais Fernandez</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14395">Francia.  Movilización de los <i>chalecos amarillos</i> - Lo que está en juego en esta movilización popular - <i>Léon Cremieux</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14394"><p>Tribuna<b> <i>viento</i> sur</b></p> - De la crisis de régimen a la reforma constitucional (im)posible - <i>Jaime Pastor</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14387">A propósito de las conclusiones de la Fiscalía y Abogacía del Estado en el conflicto catalán - La banalización de los delitos de rebelión y sedición - <i>Profesores de Derecho de las Universidades españolas</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article14391">Migraciones - Con la #CaravanaMigrante desde Tijuana - <i>Miguel Urbán. Amelia Martínez Lobo</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global -">Frankenstein en la Casa Blanca - Trump y el interregno global -</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="https://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


