<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="http://vientosur.info/spip.php?article12700"/>
<title>El hirak o la revuelta en el Rif:  tras las huellas de Abd-El-Krim - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="El hirak o la revuelta en el Rif:  tras las huellas de Abd-El-Krim"/>
<meta property="og:title" content="El hirak o la revuelta en el Rif: tras las huellas de Abd-El-Krim"/>
<meta property="og:url" content="http://vientosur.info/spip.php?article12700"/>
<meta property="og:image" content="http://vientosur.info/IMG/arton12700.jpg?1497442673"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>

<body class="article-web article-12700 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=12700' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class='st_email_large share' displayText='Email'></div>
<div class='st_print_large share' displayText='Print'></div>
<div class='st_facebook_large share' displayText='Facebook'></div>
<div class='st_twitter_large share' displayText='Tweet'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="http://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="http://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">


<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<img class='logo-article-alta' alt="" style='float:left' src="IMG/arton12700.jpg?1497442673" width='400' height='300' />
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<div style="display:inline-block;"><img class='logo-article-media-baja' alt="" src="IMG/arton12700.jpg?1497442673" width="640" height="480" /></div><br />
<!--FIN Muestra el logo si la resolución es media o baja -->
<!--Abre DIV "otro-medio" si el campo PS está presente -->

<span class="surtitre">Marruecos</span>

<!--Cierra DIV "otro-medio" si el campo PS está presente -->
<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="titular titular-single">El hirak o la revuelta en el Rif:  tras las huellas de Abd-El-Krim</div>

<div class="soustitre">

<span class="fecha">14/06/2017</span> | 


Maâti Monjib </div>

<div class="texte"><p>[<i>El domingo 11 de junio de 2017 la capital de Marruecos, Rabat, ha conocido la mayor manifestación desde el movimiento de 2011. Estaban presentes numerosos islamistas, pero también grupos de izquierdas. La manifestación estaba convocada en solidaridad con las manifestaciones que se vienen realizando desde hace meses en Alhucemas, su vecina Imzouren y, en general, en la región del Rif para protestar contra la marginación y opresión en la región del Rif, región actualmente ocupada por un despliegue inmenso de las fuerzas de seguridad marroquíes. Según las últimas cifras oficiales, 86 personas, entre ellas una parte de la dirección del movimiento, han sido presentadas ante la justicia con graves acusaciones que les pueden acarrear durísimas penas.</i></p>
<p><i>En estos momentos la principal reivindicación de las manifestaciones es la liberación de todas las personas detenidas. Con este fin, las familias de los detenidos acaban de crear un colectivo cuya principal reivindicación es su liberación. Movilizaciones con los mismos objetivos han tenido lugar este fin de semana en diferentes ciudades europeas.</i></p>
<p><i>Como señala el artículo que publicamos a continuación, el comité dirigente del hirak ha convocado una gran manifestación el 20 de julio, aniversario de la victoria rifeña contra las tropas coloniales españolas en Annual y como “guiño” al movimiento 20-F</i>. ndt]</p>
<p>Desde hace varias semanas, el Rif marroquí está en ebullición. Una revuelta social, política e identitaria, que encuentra eco en el resto del país e ilustra los callejones sin salida del poder. Éste está tanto más exasperado en la medida en que el <i>hirak</i> (movimiento) invoca el nombre de Abd El-Krim (1882-1963), célebre resistente a la colonización.</p>
<p>“Últimas noticias! Han detenido a Zefzafi!” es una expresión que ha recorrido miles de veces el planeta web en Marruecos y en la diáspora. Como un eco, se ha propagado hasta las cimas de la cadena montañosa del Rif. Incluso en las aldeas menos conectadas a la red. El 29 de mayo, durante las largas horas de esta tercera jornada del mes de ayuno, ese es el principal tema de discusión en las redes sociales. Pero también en las ciudades. Algunos jóvenes del movimiento han establecido rápidamente el lazo semántico y emocional con la frase -célebre en el mundo árabe- del poema del egipcio Ahmed Fouad Negm cantado en 1967 por el muy comprometido Cheikh Imam: “Últimas noticias. Guevara ha muerto”.</p>
<p>La información hace el efecto de un trueno. Pone nerviosos a los activistas, a los que aún siguen en libertad. Están encolerizados y esperan lo peor. El <i>hirak</i> (movimiento) ya ha sido decapitado por las decenas de detenciones operadas por las autoridades en la región de Alhucemas, y la captura de Nasser Zefzafi puede acabar con ella. Pues el líder indiscutido es percibido por la población como una persona verdaderamente intrépida y mucha gente pensaba que la policía no podría ponerle nunca la mano encima.</p>
<p>La tensión era por tanto extrema el lunes 29 de mayo. Las autoridades no escatiman medios. Camiones recorriendo la ciudad y llenos de agentes de policía. Fuerzas auxiliares presentes por todas partes. Coches de la seguridad nacional que marchan a toda velocidad y rompen el silencio con sus sirenas… Incluso la gendarmería militar está movilizada. Las autoridades quieren impresionar a la población, en revuelta desde hace meses.</p>
<p>La tensión sube de nuevo a su máximo nivel algunos días más tarde: dos abogados que han podido reunirse con el Guevara del Rif, tras muchos atrasos y dificultades creadas por las autoridades, hacen público su testimonio. Informan de que Zefzazi, lleva “<i>huellas de violencia en los ojos, en la espalda</i>” y que “<i>ha sido herido cruelmente en la cabeza</i>”.</p>
<p><b>Exigencia de democracia</b></p>
<p>El movimiento de protesta nació como consecuencia de la trágica muerte en Alhucemas, el 28 de octubre de 2016, de Mouhcine Fikri, un joven vendedor de pescado. Posteriormente se ha radicalizado. Al comienzo, exigían la clarificación de las condiciones de su muerte y el castigo de “sus asesinos”. Pero el movimiento, que ha adquirido continuidad, ha expresado reivindicaciones sociales y económicas y puntos de vista identitarios que se han politizado progresivamente. El vacío político es el resultado del “bloqueo” levantado por el Palacio contra Abdelilah Benkirane, exjefe del gobierno (2011-2017) y líder del Partido de la Justicia y del Desarrollo. (PJD), a fin de impedirle dirigir de nuevo el gobierno y de la severa regresión de las libertades públicas<b>1/</b>. En este contexto, el movimiento de protesta ha recibido el apoyo de las secciones de todos los partidos que cuentan en el plano popular <b>2/</b>.</p>
<p>La marginación económica de la región, provocada por la política del rey Hassan II que no quería mucho a los rifeños sigue siendo profundamente sentida por la población. A pesar de las tentativas de Mohammed VI de reconciliarse con el Rif, Mustapha Sehimi, fino conoceder de las políticas públicas, analiza el <i>hirak</i> como resultante también de la degradación de las condiciones socioeconómicas en la zona en la que “<i>el 40% de los jóvenes están en el paro</i>”. Añade que hay “<i>una sola unidad industrial en la ciudad de Alhucemas cuando había quince en los años 1980</i>”. Precisa que “<i>la administración tiránica (mutassalita) y securitaria no podrá representar una solución eficaz y duradera porque ignora el cambio social. El Marruecos de hoy no es el de la época de la independencia […] La demanda de democracia, de derechos humanos y de libertades se ha vuelto más aguda</i>” <b>3/</b>.</p>
<p>Los dirigentes del <i>hirak</i>, y en particular Zefzafi, no dudan ya en criticar al mismísimo rey en lugar de utilizar los eufemismos habituales como el “Majzén”, el “régimen” o “Rabat”. Es la causa principal de su detención y de la campaña de difamación orquestada contra ellos. A la vez que reconocen implícitamente la legitimidad del rey como primer responsable del país, Zefzafi le pone públicamente ante sus responsabilidades y habla de sus prolongadas ausencias en el extranjero. Dirigiéndose directamente a él, hace ampliamente uso de su derecho a la irreverencia, cosa muy rara incluso entre la oposición radical, pues la policía vigila: no hay que utilizar jamás una palabra de más con el Comendador de los creyentes. “¿<i>Cómo es posible que el Comendador de los creyentes asedie a un pueblo desarmado?”, </i>suelta en Rifision TV, como si mirara al rey directamente a los ojos. Tales críticas dirigidas a la monarquía, corrosivas a la larga, hacen que el entorno real se sumerja en una cólera negra. De ahí el envío de fuerzas públicas en número desproporcionado a la región y la paliza que se le dio a Zefzafi en el momento de su detención.</p>
<p><b>Los demonios de la memoria</b></p>
<p>El otro asunto que desespera al Palacio es la recurrente referencia de Zefzafi al nombre de Abd El-Krim<b>4/</b> -añadiendo la expresión religiosa “<i>Radiya Allah ânho</i>” (Alá está satisfecho de él) que está reservada generalmente a los cuatro califas “bien guiados”<b>5/</b> y que no se osa siquiera utilizar oficialmente para los reyes de Marruecos. También, Zefzafi y sus amigos prefieren a menudo la versión rifeña y familiar del nombre del emir del Rif, “Mhanned” (محند). Así, muestran a la vez su gran cariño por el fundador de la República del Rif y la dimensión identitaria de su movimiento. Algunos de los eslogan versificados que se gritan, en lengua rifeña también, por los manifestantes dicen mucho sobre esta última dimensión:</p>
<p>Solo con la fuerza de nuestros brazos</p>
<p>haremos subir a nuestro sol</p>
<p>a lo más alto del cielo</p>
<p>(…)</p>
<p>Zefzafi, que pertenece a la misma tribu que Abd-El-Krim, Beni Ouriaghel, cita también célebres declaraciones del emir del Rif, como esta pregunta: “¿<i>Sois un gobierno o bandidos’</i>”, que se está convirtiendo en uno de los eslogan del <i>hirak</i>. Por otra parte, Abd-El-Krim es la única personalidad de la historia de Marruecos cuya foto figura al lado de la de Mouhcine Fikri en las manifestaciones. El retrato de Zefzafi hará su aparición a partir de su detención. La bandera de la República del Rif ondea al lado de las <i>Imazighen</i>, mientras que la bandera nacional roja con la estrella verde es rechazada como algo del majzén.</p>
<p>El <i>hirak</i> del Rif concentra en su seno tres tipos de movimiento: social, como las manifestaciones de junio de 1981 y diciembre de 1990; político, como el movimiento del 20-Febrero, e identitario con reivindicaciones culturales propias. La última componente expresa a la vez un malestar memorial y un orgullo regional que saltan a los ojos de todos los marroquíes de otras zonas culturales del país. Este malestar está ligado a las peripecias sangrientas de la historia del Rif, como la resistencia realizada por Abd-El-Krim contra el colonialismo hispano-francés, así como la insurrección de 1959 reprimida sangrientamente por Hassan II, entonces príncipe heredero y jefe de estado mayor general de las fuerzas armadas reales, y Mohamed Oufkir, llamado “el carnicero del Rif”.</p>
<p>Los rifeños recuerdan a menudo el uso, por primera vez fuera de Europa, de armas químicas y de aviación de guerra contra el ejército de campesinos de Abd-El-Krim. Habría hasta hoy incluso más del doble de personas afectadas por cáncer que en la demás regiones de Marruecos: herencia macabra de la guerra del Rif. Igualmente, los rifeños mencionan a menudo con orgullo que Abd-El-Krim asestó a la Europa colonial, en la batalla de Annual de 1921, su derrota más resonante durante toda la primera mitad del siglo XX. Por otra parte, el comité dirigente del <i>hirak</i> ha convocado a una gran manifestación el 20 de julio con ocasión del 96 aniversario de Annual, a la vez que hace un guiño al movimiento del 20-Febrero que prefería organizar sus marchas el 20 de cada mes o el domingo más cercano al 20.</p>
<p>Desde el comienzo del <i>hirak</i>, los activistas no dejan de hacer referencia a la memoria colectiva local que se une a veces al relato colonial. Los más intrépidos recuerdan que el sultán Youssef -el bisabuelo de Mohammed VI- colaboró con la alianza franco-española contra Abd-El-Krim. Los más moderados les responden inmediatamente que Mohammed V era un patriota auténtico y que redimió por tanto a la dinastía alauita.</p>
<p><b>Instrumentación de lo religioso</b></p>
<p>Cercano a Benkirane, el diputado del PJD Aziz Benbrahim demanda la dimisión del ministro de los <i>awqaf</i> y asuntos islámicos<b>6/</b> Ahmed Toufiq como consecuencia del escándalo de la <i>khotba </i>(sermón religioso del viernes) politizada impuesta por su departamento a los imanes de Alhucemas. Esto ha provocado la ira de los activistas y un movimiento de boicot de las mezquitas de la ciudad. Aunque los militantes habían dejado las mezquitas fuera de sus espacios de intervención, el mencionado ministro atacó, vía los imanes locales, a los dirigentes del <i>hirak</i>. Mientras el discurso oficial condena, desde el ascenso del islamismo en Marruecos hace un cuarto de siglo, toda confusión entre religión y política, el ministro ha procedido a una especie de nacionalización de las mezquitas. No solo ha reforzado su control por el Estado, sino que también ha multiplicado los “<i>khotba </i>unificados” (de contenido similar o casi) y el despido de imanes recalcitrantes, incluso los que no son especialmente militantes.</p>
<p>El uso oficial de lo religioso para fines políticos se ha reforzado recientemente. Los <i>khotba</i> unificados son a veces directamente instrumentalizados con fines electorales, como en 2011, cuando llamaron a votar “si” a la Constitución propuesta por Mohammed VI al pueblo. El ministerio llamado “de soberanía” y que no depende más que del rey no duda por tanto a la hora de dictar una <i>khotba</i> ultrapolitizada atacando a los dirigentes del <i>hirak </i>y acusándoles de “<i>incitación a la desobediencia y a disturbios, usando la mentira, el engaño y la superchería. Y la manipulación de los medios para móviles indignos y objetivos deshonestos</i>”<b>7/</b>.</p>
<p>El politólogo Ahmed El-Bouz afirma que el Estado utiliza hoy los mismos medios que hace algunos años: “<i>Instrumentaliza las mezquitas, y recurre a las zauias (hermandades religiosas), al uso de la violencia y a la difamación de los que protestan</i>”. Antes de precisar que actualmente “<i>el Estado recurre más a la religión que a la violencia</i>”. Así, el régimen de Mohammed VI ha recurrido abundantemente a la religión, cosa prohibida a sus opositores. A propósito del asunto de la <i>khotba</i>, Faissal Aoussar, miembro de la sección local de la Asociación Marroquí de Derechos Humanos (AMDH), nos afirma que se trataba de una verdadera emboscada. Dicho de otra forma, una provocación que apuntaba personalmente al líder del <i>hirak “pues éste hace siempre sus oraciones en la misma mezquita Mohammed V en el barrio de Diour al-Marsa en Alhucemas</i>”. De hecho, la investigación realizada por la sección local de la AMDH tiende a probar que los <i>kohtba</i> en las demás mezquitas no tenían exactamente el mismo contenido y que habrían sido menos duras contra la gente que protestaba que la de la mezquita en la que rezaba Zefzafi. Aoussar se pregunta por otra parte “<i>porqué Zefzazi ha sido el único perseguido por este hecho cuando ha habido muchas personas entre quienes rezaban que llamaron al iman “culpable”?</i>”.</p>
<p>La justicia lanzó una orden de detención contra Zefzafi apoyándose en el artículo 221 del Código penal que castiga a quienes perturban un culto o una ceremonia religiosa. Con un propósito difamatorio, los medios oficiales así como las oficinas de los aparatos del Estado han difundido ampliamente esta “información” que pretende que el líder del <i>hirak</i> ha cometido una blasfemia, incluso una <i>fitna</i> (sedición), “al atacar” a personas que rezaban en pleno recogimiento así como a su imán.</p>
<p>El otro ministerio que ha jugado un papel en la propaganda anti-<i>hirak</i> es el de la comunicación. Así, la difusión del comunicado del procurador general del rey ante el tribunal de apelación de Alhucemas Mohamed Aqwir anunciando la decisión de detener a los líderes activistas está acompañada en las pantallas de la televisión oficial Al Oula de falsas imágenes sugiriendo que los manifestantes han provocado disturbios y destrucción de bienes. Zefzafi, que logró escapar a la redada durante unos días, los aprovechó para lanzar un llamamiento a sus partidarios a fin de que respeten el carácter pacífico del <i>hirak</i> cualesquiera que sean las condiciones y el comportamiento de las fuerzas de policía.</p>
<p><i>Maâti Monjib</i> es historiador, autor en particular de <i>La Monarchie marocaine et la lutte pour le pouvoir,</i> L’Harmattan, Paris, 1992 y presidente de Freedom Now, comité marroquí para la protección de la libertad de prensa y de expresión.</p>
<p>09/06/2017</p>
<p><a href="http://orientxxi.info/magazine/maroc-le-hirak-ou-la-revolte-dans-le-rif,1898" class='spip_url spip_out auto' rel='nofollow external'>http://orientxxi.info/magazine/maroc-le-hirak-ou-la-revolte-dans-le-rif,1898</a></p>
<p>Traducción: Faustino Eguberri para <i><b>viento</b></i><b> sur</b></p>
<p><strong>Notas</strong></p>
<p><b>1/</b> 150 asociaciones marroquíes, especializadas o interesadas en los derechos humanos, reunidas en Rabat el 14 de febrero de 2017, señalan que “la situación de las libertades y derechos conoce un verdadero deterioro”en Marruecos<i> (Akhbar Alyaoum, 15/02/2017).</i></p>
<p><b>2/</b> Incluso los partidos legitimistas como el PJD, el Istiqlal y la Unión Socialista de Fuerzas Populares USFP, secciones locales) exigen la liberación de los detenidos a la vez que condenan la represión realizada por el Ministerio del Interior. Ver Alayam del 7/05/2017.</p>
<p><b>3/</b> Las declaraciones de Mustapha Sehimi provienen de una entrevista publicada en <i>Akhbar Alyaoum </i>de los días 3 y 4 de junio de 2017.</p>
<p><b>4/</b> NDLR. Mohamed Abdelkrim El-Khattabi, llamado “Abd El-Krim” (1882-1963) célebre resistente a la colonización y presidente de la República del Rif de 1921 a 1926, convertido en icono de los movimientos de resistencia.</p>
<p><b>5/</b> NDLR. Expresión que designa a los cuatro primeros califas y compañeros del Profeta, considerados como ejemplares: Abu Bakr as-Siddiq (632-634), Umar ibn al-Jattab (634-644), Uthman Ibn Affan (644-656) y Ali Ibn Abi Talib (656-661).</p>
<p><b>6/</b> <a href="http://al30mq.com">al30mq.com</a> del 2/06/2017</p>
<p><b>7/</b> Akhbar Al-Youm del 3 y 4 de junio de 2017</p></div>









<div class="mots-articles">
<a href="spip.php?mot588">Marruecos</a>
 | 
<a href="spip.php?mot799">Luchas</a>
</div>


<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>

<!--video 25 años 

<a href="http://vientosur.info/spip.php?article12389"><img src="IMG/jpg/portada_video.jpg" width="92%" alt="Vídeo 25 años" style="border-radius:3px;" class="img-enlace" /> </a>-->

<!--imagen columna derecha -->
 	
            <a href="spip.php?article12356"> <img src="IMG/arton12356.png?1489673554" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique217" title="Viento Sur nº 151">
<img src="IMG/rubon217.png?1494434780" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>

<!--boletín -->
<div id="boletin">
<div class="titulo-bloque">
Boletín semanal
</div>
Recibe en tu correo electrónico los últimos artículos de nuestra revista digital, así como las novedades y eventos

<div style="background-color: #ed2225; padding: 4px; text-align:center; font-weight:bold; border-radius: 4px; margin-left: 10px; margin-right: 10px; margin-top: 5px;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" style="color:#FFF;">Darme de alta</a></div>
</div>

<!--agenda -->
	
		
			<div class="titulo-bloque">foro <i>viento</i> sur</div>	 		
				<div class="info-agenda"><p><font color="#c33"><b>Madrid. Miércoles, 21 de junio de 2017. 19h</b></font></p>
<p><b><a href="spip.php?article12696" class='spip_in'>El desafío del cambio climático frente a las falsas soluciones del capitalismo verde</a> </b></br></p>
<p><font color="#c33"><b><i> Samuel Martín-Sosa, Jorge Riechmann, Maria Eugenia Rodriguez Palop</i></b></font></p>
<p><b>Traficantes de sueños</b></p>
<p>Calle Duque de Alba 13</p>
<p>(Metros Tirso de Molina y La Latina)</p></div>
			
			
		
	
	

<!--especial 1 -->
<div id="libros">

                  
            <div class="titulo-bloque">25 años de <i>viento</i> sur</div>        
                
             <a href="spip.php?article12685"><img class="spip_logo spip_logos" alt="" src="IMG/arton12685.png?1497104702" width="498" height="742" />
		         

</div>
<!--especial 2 -->
<div id="libros">

	 <div class="titulo-bloque"><a href="spip.php?mot1677">Centenario de la Revolución Rusa</a></div> 
             
                <div class="libro-list invertidos"><a href="spip.php?article12529">Capítulo V: La idea de la revolución palaciega. Leon Trotsky.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12440">Capítulo IV: El zar y la zarina. Leon Trotsky.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12421">Antes de febrero. Todd Chretien.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12413">Capítulo III: El proletariado y los campesinos. Leon Trotsky.</a></div>
	     
	
 
</div>

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article12690">Tribuna <b><i>viento</i> sur</b>. ¿Quiere que Catalunya sea un Estado independiente en forma de república?- <i>Marti Caussa</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12683">Catalunya ante el referéndum. Retos y potencias del referéndum catalán- <i>Oscar Blanco y Laia Facet</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12682">Ciencia. El sexo del cerebro: más allá de los prejuicios- <i>Catherine Vidal</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12680">Reino Unido. Los <i>tories</i> humillados: millones votan por Corbyn y un cambio real - <i>Socialist Worker</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12677">Historia de la Transición. La LCR y las reformas centrales de la transición- <i>Jorge Guerrero Valle</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br>
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br>
	
		<a href="http://saltamos.net/"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1484052319" width="250" height="150" /></a><br>
		


</div><br />
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="http://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


