<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="http://vientosur.info/spip.php?article12605"/>
<title>La revolución finlandesa - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="La revolución finlandesa"/>
<meta property="og:title" content="La revoluci&#243;n finlandesa"/>
<meta property="og:url" content="http://vientosur.info/spip.php?article12605"/>
<meta property="og:image" content="http://vientosur.info/IMG/arton12605.jpg?1494955438"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>

<body class="article-web article-12605 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=12605' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class='st_email_large share' displayText='Email'></div>
<div class='st_print_large share' displayText='Print'></div>
<div class='st_facebook_large share' displayText='Facebook'></div>
<div class='st_twitter_large share' displayText='Tweet'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="http://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="http://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">


<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<img class='logo-article-alta' alt="" style='float:left' src="local/cache-vignettes/L282xH179/arton12605-485bc.jpg?1494955515" width='282' height='179' />
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<div style="display:inline-block;"><img class='logo-article-media-baja' alt="" src="IMG/arton12605.jpg?1494955438" width="282" height="179" /></div><br />
<!--FIN Muestra el logo si la resolución es media o baja -->
<!--Abre DIV "otro-medio" si el campo PS está presente -->

<span class="surtitre">1917</span>

<!--Cierra DIV "otro-medio" si el campo PS está presente -->
<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="titular titular-single">La revolución finlandesa</div>

<div class="soustitre">

<span class="fecha">16/05/2017</span> | 


Eric Blanc </div>

<div class="texte"><p>Durante el siglo pasado, los trabajos históricos de la revolución de 1917 se han centrado normalmente en Petrogrado y en los socialistas rusos. Pero el Imperio ruso estaba compuesto predominantemente por no-rusos, y las convulsiones en la periferia del imperio eran habitualmente tan explosivas como las del centro.</p>
<p>El derrocamiento del zarismo en febrero de 1917 desencadenó una ola revolucionaria que inmediatamente inundó toda Rusia. Quizá la más excepcional de estas insurrecciones fuera la revolución finlandesa que un académico llamó “la guerra de clases más claramente definida del siglo XX”.</p>
<p><b>La excepción finlandesa</b></p>
<p>Los finlandeses eran distintos a cualquier otra nación bajo el mando zarista. Anexionada de Suecia en 1809, a Finlandia se le permitía gozar de autonomía gubernamental, libertad política y, llegado el momento, incluso de su propio parlamento democráticamente elegido. Aunque el zar trataba de limitar su autonomía, la vida política en Helsinki se parecía más a Berlín que a Petrogrado.</p>
<p>En un periodo en que los socialistas del resto de la Rusia imperial estaban obligados a organizarse en partidos clandestinos y eran perseguidos por la policía secreta, el Partido Socialdemócrata de Finlandia (SDP) operaba abierta y legalmente. Como la socialdemocracia alemana, los finlandeses construyeron de 1899 en adelante un partido obrero de masas y una densa cultura socialista con sus propias salas de reuniones, grupos de mujeres obreras, coros y ligas deportivas.</p>
<p>Políticamente, el movimiento obrero finlandés estaba embarcado en una estrategia de orientación parlamentaria y de paciente educación y organización de los obreros. Su política era en principio moderada: era raro hablar de la revolución y la colaboración con los liberales era habitual.</p>
<p>Pero el SDP se distinguía de los partidos socialistas de masas legales en Europa en que se volvió <i>más</i> combativo en los años previos a la I Guerra Mundial. Si Finlandia no hubiera formado parte del Imperio ruso es probable que se hubiera desarrollado por el camino de moderación de la mayoría de partidos socialistas de Europa occidental, en el cual los radicales fueron cada vez más marginados por la integración parlamentaria y la burocratización.</p>
<p>Pero la participación de Finlandia en la revolución de 1905 escoró el partido a la izquierda. En la huelga general de noviembre de 1905, un líder socialista finlandés se maravillaba ante el levantamiento popular: “Vivimos en una época maravillosa […] Gente humilde y satisfecha de cargar con el peso de la esclavitud se ha sacudido de repente su yugo. Grupos que hasta ahora comían cortezas de pino piden ahora pan”.</p>
<p>Tras la revolución de 1905, los diputados parlamentarios moderados, los líderes sindicales y los funcionarios se encontraron en minoría en el SDP. Tratando de aplicar la orientación elaborada por el teórico marxista alemán Karl Kautsky, desde 1906 en adelante la mayoría del partido dotó a la táctica de la legalidad y al enfoque parlamentario una política nítida de lucha de clases. “El odio de clase ha de ser bienvenido, pues es una virtud”, decía una publicación del partido.</p>
<p>El partido anunció que sólo un movimiento obrero independiente podría promover los intereses de los obreros, defender y aumentar la autonomía finlandesa de Rusia y conquistar una democracia política completa. La revolución socialista se convertiría con el tiempo en la tarea principal, pero hasta entonces el partido debería acumular pacientemente sus fuerzas y evitar cualquier choque prematuro con la clase dominante.</p>
<p>Esta estrategia de la socialdemocracia revolucionaria —con su mensaje militante y métodos “sin prisa pero sin pausa”— fue espectacularmente exitosa en Finlandia. Para 1907, se habían unido al partido cerca de 100.000 obreros, convirtiéndolo en la mayor organización socialista <i>per capita</i> del mundo. Y, en julio de 1916, la socialdemocracia finlandesa hizo historia al convertirse en el primer partido socialista de cualquier país en alcanzar una mayoría parlamentaria. Sin embargo, debido a la <i>rusificación</i> zarista de los últimos años, la mayor parte del poder estatal finlandés estaba para entonces bajo administración rusa. Sólo en 1917 pudo el SDP afrontar los desafíos de ostentar una mayoría parlamentaria socialista en una sociedad capitalista.</p>
<p><b>Los primeros meses</b></p>
<p>Las noticias de la insurrección de febrero en la cercana Petrogrado llegaron como una sorpresa a Finlandia. Pero una vez confirmados los rumores, los soldados rusos emplazados en Helsinki se amotinaron contra sus oficiales, como describió un testigo: “Por la mañana los soldados y marineros marcharon con banderas rojas por las calles, en parte desfilando cantando la Marsellesa, en parte en grupos separados, repartiendo lazos y trozos de tela rojos. Patrullas armadas de marinos de tropa deambulaban por toda la ciudad desarmando a los oficiales que a la menor resistencia o al no aceptar el distintivo rojo eran fusilados y abandonados ahí mismo”.</p>
<p>Los gobernantes rusos fueron expulsados, los soldados rusos emplazados en Finlandia declararon su fidelidad al Soviet de Petrogrado y la policía finlandesa fue destruida desde abajo. La narración de primera mano en 1918 del escritor conservador Henning Söderhjelm —expresión inmejorable del punto de vista de las élites finlandesas— lloraba la pérdida del monopolio de la violencia del Estado: “Era política expresa del SDP finlandés destruir completamente la policía. La fuerza policial, que había sido disuelta por los soldados rusos al comienzo mismo de la revolución, no volvió a existir jamás. El <i>pueblo</i> no tenía confianza en esta institución y en su lugar se estableció una <i>milicia</i> en unidades locales para el mantenimiento del orden, cuyos hombres pertenecían al Partido Obrero”</p>
<p>¿Qué debería reemplazar el viejo gobierno local ruso? Algunos radicales impulsaron un gobierno rojo, pero estaban en minoría. Como en el resto del imperio, Finlandia se encontraba en marzo envuelta en la llamada “unidad nacional”. Esperando ganar mayor autonomía del nuevo gobierno provisional ruso, un ala de líderes moderados del SDP rompió con la inveterada posición del partido y se unió a un gobierno de coalición con los liberales finlandeses. Varios socialistas radicales denunciaron esta maniobra como una “traición” y una flagrante violación de los principios marxistas del SDP. Otros líderes del partido, sin embargo, aceptaron la entrada en el gobierno para evitar una división en el partido.</p>
<p>La luna de miel política de Finlandia duró poco. El nuevo gobierno de coalición se vio rápidamente atrapado en el fuego cruzado de la lucha de clases, cuando se desplegó una combatividad sin precedentes desde los centros de trabajo, las calles y las áreas rurales de Finlandia. Algunos socialistas finlandeses centraron sus esfuerzos en construir milicias armadas de obreros. Otros impulsaron huelgas, el sindicalismo militante y el activismo fabril. Söderhjelm describía la dinámica: “El proletariado ya no rogaba ni rezaba, sino que exigía y reclamaba. Nunca, supongo, ha estado el obrero, pero especialmente el bruto, tan hinchado de poder como en el año 1917 en Finlandia”</p>
<p>La élite de Finlandia esperaba al principio que la entrada de los socialistas moderados en el gobierno de coalición obligara al SDP a abandonar su línea de lucha de clases. Söderhjelm se lamentaba de que estas esperanzas se desvanecieran: “Se desarrolló el puro mando de la turba a una velocidad inesperada. […] Antes que nada, [hay que culpar] a la táctica del Partido Obrero. […] Incluso si el Partido Obrero actuaba con una cierta dignidad en su conducta más oficial, proseguía su política de agitación contra la burguesía con incansable celo”.</p>
<p>Mientras que los socialistas moderados del nuevo gobierno, así como sus líderes obreros aliados, trataban de atenuar la insurgencia popular, la extrema izquierda del partido llamaba sistemáticamente a una ruptura con la burguesía. Oscilando entre estos polos socialistas se situaba una tendencia centrista amorfa que daba un apoyo limitado al nuevo gobierno. Y aunque la mayoría de líderes del SDP por lo general seguían dando prioridad a la esfera parlamentaria, la mayoría apoyaba —o al menos aceptaba— el levantamiento desde abajo.</p>
<p>A la luz de la imprevista oleada de resistencia, la burguesía finlandesa se volvió cada vez más beligerante e intransigente. El historiador Maurice Carrez señala que las clases altas finlandesas nunca aceptaron ni se resignaron a “compartir el poder con una formación política a la que veían como la encarnación del demonio”.</p>
<p><b>Polarización de clase</b></p>
<p>El derrumbe del gobierno de coalición finlandés comenzó en el verano. Para agosto, el avituallamiento del imperio había colapsado y la expectativa de la hambruna aterrorizaba a los obreros finlandeses. Las revueltas por la comida estallaron a principios de mes y la organización de Helsinki del SDP denunció el rechazo del gobierno a adoptar medidas tajantes para afrontar la crisis. “La hambrienta clase obrera pronto perdió toda la confianza en el gobierno de coalición” señalaba Otto Kuusinen, principal teórico de izquierda del SDP que fundaría el movimiento comunista finlandés al año siguiente.</p>
<p>La intransigencia socialista en la lucha por la liberación nacional aumentó aún más la polarización de clase. Los socialistas finlandeses lucharon con tenacidad para acabar con la continua injerencia del gobierno ruso en la vida nacional interna. Al lograr la independencia esperaban utilizar la mayoría parlamentaria —y su control de las milicias obreras— para impulsar un ambicioso programa de reformas políticas y sociales.</p>
<p>Un líder socialista explicaba en julio que “hasta ahora hemos sido obligados a luchar en dos frentes: contra nuestra propia burguesía y contra el gobierno ruso. Para que triunfe nuestra guerra de clase, para ser capaces de concentrar toda nuestra fuerza en un frente, contra nuestra propia burguesía, necesitamos independencia, para lo cual Finlandia está preparada” .</p>
<p>Los conservadores y liberales finlandeses también querían, por sus propias razones, fortalecer la autonomía de Finlandia. Pero no estaban dispuestos a usar métodos revolucionarios para alcanzar este objetivo, ni apoyaban por lo general los intentos del SDP de lograr una independencia completa.</p>
<p>El choque llegó finalmente en julio. En el parlamento finlandés, la mayoría socialista propuso el histórico proyecto de ley <i>valtalaki </i>[del poder] que proclamaba unilateralmente la completa soberanía finlandesa. Con la dura oposición de la minoría parlamentaria conservadora, la <i>valtalaki</i> fue aprobada el 18 de julio. Pero el gobierno provisional ruso, dirigido por Alexandr Kerensky, rechazó inmediatamente la validez de la <i>valtalaki</i> y amenazó con ocupar Finlandia si no se respetaba el veredicto.</p>
<p>Cuando los socialistas finlandeses se negaron a ceder o a renunciar a la <i>valtalaki</i>, los liberales y conservadores de Finlandia aprovecharon el momento. Esperando aislar al SDP y poner fin a su mayoría parlamentaria, apoyaron y legitimaron cínicamente la decisión de Kerensky de disolver el parlamento, democráticamente elegido, de Finlandia. Se convocaron nuevas elecciones parlamentarias, en las que los no-socialistas obtuvieron una estrecha mayoría.</p>
<p>La disolución del parlamento de Finlandia marcó un punto de viraje decisivo. Hasta ese momento, los obreros y sus representantes tenían muy altas expectativas en que el parlamento pudiera ser usado como vehículo de la emancipación social. Kuusinen explicaba que “nuestra burguesía carecía de ejército, ni siquiera podían contar con una fuerza policial. (…). Por eso, había muchas razones para mantenerse en el transitado camino de la legalidad parlamentaria, en el que, al parecer, la socialdemocracia podía obtener una victoria tras otra”.</p>
<p>Pero se hacía evidente para cada vez más obreros y líderes del partido que el parlamento había llegado al límite de su utilidad.</p>
<p>Los socialistas denunciaron el golpe antidemocrático y atacaron a la burguesía por conspirar con el Estado ruso contra los derechos nacionales de Finlandia y sus instituciones democráticas. Según el SDP, las elecciones al nuevo parlamento eran ilegales y se habían ganado por medio de un amplio fraude electoral. A mediados de agosto, el partido ordenó a todos sus miembros que dimitieran del gobierno. No menos importante, los socialistas finlandeses se aliaron cada vez más estrechamente con los bolcheviques, el único partido ruso que apoyó su intento de independencia. Todas las partes habían arrojado el guante y la hasta entonces pacífica Finlandia se precipitaba hacia la explosión revolucionaria.</p>
<p><b>La lucha por el poder</b></p>
<p>Para octubre, la crisis a lo largo de todo el imperio ruso había llegado a su punto de ebullición. Los obreros finlandeses en la ciudad y el campo exigían furiosamente que sus líderes tomaran el poder. Empezaron a estallar violentos choques a lo largo de Finlandia. Sin embargo, muchos en la dirección del SDP continuaban creyendo que el momento de la revolución podría ser postergado hasta que la clase obrera estuviera mejor organizada y armada. A otros les atemorizaba abandonar la esfera parlamentaria. En palabras del líder socialista Kullervo Manner a finales de octubre: “No podemos evitar la revolución por mucho tiempo (…). Se ha perdido la fe en el valor de la actividad pacífica y la clase obrera comienza a creer sólo en su propia fuerza (…). Si nos equivocamos respecto a la rápida llegada de la revolución, estaremos encantados”.</p>
<p>Después de que los bolcheviques conquistaran el poder a finales de octubre, parecía que Finlandia sería la siguiente en la lista. Sin el apoyo militar del gobierno provisional ruso, la élite de Finlandia quedó peligrosamente aislada. Los soldados rusos —estacionados en Finlandia por cientos de miles— apoyaban en general a los bolcheviques y sus llamamientos a la paz. “La ola del bolchevismo victorioso llevará agua al molino de los socialistas y son ciertamente capaces de hacerlo girar”, observaba un liberal finlandés.</p>
<p>Las bases del SDP y los bolcheviques en Petrogrado imploraron a los líderes socialistas que tomaran inmediatamente el poder. Pero la dirección del partido daba rodeos. Nadie tenía claro que el gobierno bolchevique pudiera mantenerse más allá de unos pocos días. Los socialistas moderados se agarraban a la esperanza de encontrar una solución parlamentaria pacífica. Algunos radicales planteaban que la toma del poder era posible y urgentemente necesaria. La mayoría de los líderes vacilaban entre estas dos opciones.</p>
<p>Kuusinen recordaba la indecisión del partido en este momento crítico: “Nosotros los socialdemócratas, &#8217;unidos sobre la base de la guerra de clases&#8217;, oscilábamos a un lado y luego al otro, dirigiéndonos decididamente hacia la revolución para luego retirarnos de nuevo”.</p>
<p>Incapaz de llegar a un acuerdo sobre la insurrección armada, en vez de eso el partido llamó a una huelga general el 14 de noviembre en defensa de la democracia contra la burguesía, por las urgentes necesidades económicas de los obreros y por la soberanía finlandesa. La respuesta desde abajo fue abrumadora. De hecho, fue mucho más allá del cauto llamamiento a la huelga.</p>
<p>Finlandia quedó paralizada. En varias ciudades, las organizaciones locales del SDP y Guardias Rojas tomaron el poder, ocuparon edificios estratégicos y arrestaron a los políticos burgueses.</p>
<p>Parecía que este patrón revolucionario se repetiría pronto en Helsinki. El 16 de noviembre el Consejo de la huelga general en la capital votó a favor de la toma del poder. Pero cuando los líderes moderados sindicales y socialistas condenaron la decisión y dimitieron de la institución, el Consejo dio marcha atrás ese mismo día. Resolvió que “puesto que una minoría tan amplia disentía, el Consejo no puede, en esta ocasión, empezar a tomar el poder para los obreros, sino que continuará ejerciendo presión sobre la burguesía”. La huelga se desconvocó poco después.</p>
<p>El historiador finlandés Hannu Soikkanen ha enfatizado que la huelga de noviembre fue una gran oportunidad perdida: “Caben pocas dudas de que este fue el mejor momento para que las organizaciones obreras tomaran el poder. La presión desde abajo era enorme y la voluntad de lucha estaba al máximo (…). Sin embargo, la huelga general convenció a la burguesía, con pocas excepciones, del grave peligro que representaban los socialistas. Invirtieron el tiempo hasta que estalló la guerra civil para organizarse bajo una dirección firme”.</p>
<p>Fijándose en la indecisión del SPD para las acciones de masas, Anthony Upton ha dicho que “los revolucionarios finlandeses fueron en general los revolucionarios más miserables de la historia”. Tal afirmación podría sostenerse si nuestra historia terminara en noviembre, pero los siguientes sucesos mostraron que el espíritu revolucionario de la socialdemocracia finlandesa se mantuvo.</p>
<p>Tras la huelga general, los frustrados obreros, cada vez más, buscaron armas y se encaminaron hacia la acción directa. La burguesía se preparaba, de igual modo, para la guerra civil, formando a su “Guardia Blanca” y pidiendo al gobierno alemán ayuda militar.</p>
<p>A pesar de la acelerada ruptura de la cohesión social, muchos líderes socialistas continuaron dedicados a estériles negociaciones parlamentarias. Pero esta vez el ala izquierda del SDP se plantó y declaró que cualquier otro retraso en la acción revolucionaria sólo conduciría al desastre. Por medio de una larga serie de batallas internas, en diciembre y principios de enero, los radicales vencieron finalmente.</p>
<p>En enero, las palabras revolucionarias del SDP se tradujeron por fin en hechos. Para marcar el inicio de la insurrección, la tarde del 26 de enero los líderes del partido encendieron una lámpara roja en la torre del Sala Obrera de Helsinki. Los días sucesivos, los socialdemócratas y sus organizaciones obreras afiliadas tomaron fácilmente el poder en todas las grandes ciudades de Finlandia; el norte rural quedó, por el contrario, en manos de las clases dominantes.</p>
<p>Los insurgentes de Finlandia redactaron una proclamación histórica anunciando que la revolución era necesaria puesto que la burguesía finlandesa, unida al imperialismo extranjero, había dado un <i>golpe</i> contrarrevolucionario contra las conquistas obreras y la democracia: “El poder revolucionario en Finlandia pertenece desde este momento a la clase obrera y sus organizaciones. (…) La revolución proletaria es noble y severa (…) severa para los insolentes enemigos del pueblo, pero preparada para dar su apoyo a los oprimidos y marginados”.</p>
<p>Aunque el recién instaurado gobierno rojo trató al principio de seguir un cauto camino político, Finlandia descendió con rapidez en una sangrienta guerra civil. La clase obrera finlandesa pagó muy caro el retraso en la toma del poder, puesto que desde enero la mayoría de las tropas rusas habían regresado a sus hogares. La burguesía aprovechó los tres meses desde la huelga de noviembre para reclutar sus tropas en Finlandia y en Alemania. Al final, casi 27 000 finlandeses rojos perdieron sus vidas en la guerra. Y después de que la derecha aplastara la República Socialista de los Trabajadores de Finlandia en abril de 1918, otros 80 000 obreros y socialistas fueron recluidos en campos de concentración.</p>
<p>Los historiadores están divididos en torno a si la revolución finlandesa pudo haber triunfado de haberse iniciado antes y si hubiera tomado un enfoque político y militar más ofensivo. Algunos afirman que, en último extremo, el factor decisivo fue la intervención imperialista de Alemania en marzo y abril de 1918. Kuusinen hace un balance similar:</p>
<p>“El imperialismo alemán escuchó los lamentos de nuestra burguesía y pronto se dedicó a engullir nuestra recién conquistada independencia, que a petición de los socialdemócratas finlandeses fue reconocida por la República Soviética de Rusia. El sentimiento nacional de la burguesía no sufrió daño alguno por este asunto y el yugo de un imperialismo extranjero no le causó terror cuando parecía que la <i>patria</i> estaba a punto de convertirse en la patria de los obreros. Estaban dispuestos a sacrificar todo el pueblo al gran bandido alemán si éste les mantenía en el deshonroso puesto de conductores esclavizados”.</p>
<p><b>Lecciones aprendidas</b></p>
<p>¿Qué podemos pensar de la revolución finlandesa? Lo más obvio es que muestra que la revolución obrera no fue sólo un fenómeno de la Rusia central. Incluso en la pacífica y parlamentaria Finlandia, el pueblo trabajador se fue convenciendo de que sólo un gobierno socialista podía ofrecer una salida a la crisis social y a la opresión nacional.</p>
<p>Tampoco los bolcheviques fueron el único partido en el imperio capaz de dirigir a los obreros al poder. En muchos sentidos, la experiencia del SDP finlandés confirma la perspectiva tradicional de la revolución planteada por Karl Kautsky: por medio de una paciente organización y educación con conciencia de clase, los socialistas obtuvieron una mayoría parlamentaria, obligando a la derecha a disolver la institución lo que, a su vez, hizo estallar una revolución de orientación socialista.</p>
<p>La preferencia del partido por una estrategia parlamentaria defensiva no le evitó, al final, tener que derrocar al poder capitalista y dar pasos hacia el socialismo. En contraste, el burocratizado Partido Socialdemócrata de Alemania —que había abandonado hacía tiempo la estrategia de Kautsky— sostuvo activamente el poder capitalista en 1918-19 y aplastó violentamente los esfuerzos por derribarlo.</p>
<p>Pero Finlandia no sólo mostró la fuerza sino también los límites potenciales de la socialdemocracia revolucionaria: vacilación en abandonar la esfera parlamentaria, subestimación de la acción masas y una tendencia a inclinarse hacia los socialistas moderados para mantener la unidad del partido.</p>
<p><i>Eric Blanc </i>es historiador del movimiento socialista.</p>
<p>15 de mayo de 2017</p>
<p>Traducción: <b><i>viento</i> sur</b></p>
<p><a href="https://www.jacobinmag.com/2017/05/finland-revolution-russian-empire-tsarism-independence-general-strike">https://www.jacobinmag.com/2017/05/finland-revolution-russian-empire-tsarism-independence-general-strike</a></p></div>









<div class="mots-articles">
<a href="spip.php?mot511">Finlandia</a>
 | 
<a href="spip.php?mot785">Revolución</a>
 | 
<a href="spip.php?mot1657">Revolución rusa de 1917</a>
</div>


<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>

<!--video 25 años -->

<a href="http://vientosur.info/spip.php?article12389"><img src="IMG/jpg/portada_video.jpg" width="92%" alt="Vídeo 25 años" style="border-radius:3px;" class="img-enlace" /> </a>
<br>
<br>
<!--especial 1 -->
<div id="libros">

</div>

<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique217" title="Viento Sur nº 151">
<img src="IMG/rubon217.png?1494434780" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>

<!--boletín -->
<div id="boletin">
<div class="titulo-bloque">
Boletín semanal
</div>
Recibe en tu correo electrónico los últimos artículos de nuestra revista digital, así como las novedades y eventos

<div style="background-color: #ed2225; padding: 4px; text-align:center; font-weight:bold; border-radius: 4px; margin-left: 10px; margin-right: 10px; margin-top: 5px;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" style="color:#FFF;">Darme de alta</a></div>
</div>

<!--agenda -->
	
	
<!--especial 2 -->
<div id="libros">

	 <div class="titulo-bloque"><a href="spip.php?mot1677">Centenario de la Revolución Rusa</a></div> 
             
                <div class="libro-list invertidos"><a href="spip.php?article12567">Octubre sesenta años después. El Viejo Topo.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12529">Capítulo V: La idea de la revolución palaciega. Leon Trotsky.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12440">Capítulo IV: El zar y la zarina. Leon Trotsky.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12421">Antes de febrero. Todd Chretien.</a></div>
	     
	
 
</div>

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article12602">Marruecos. ¿Qué está pasando en el Rif?. <i>Youssef Ouled</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12601">Tribuna <b><i>viento</i> sur</b>. Cuatro apuntes sobre la coyuntura. <i>Brais Fernández</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12604">Francia en la encrucijada. Entrevista a Stathis Kouvelakis sobre Macron, Le Pen, la crisis social y la izquierda. <i>Feyzi Ismail</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12598">El papel de la OCDE y las estrategias internacionales. Mercantilización de la educación. <i>Xavier Díez</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12605">1917. La revolución finlandesa. <i>Eric Blanc</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br>
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br>
	
		<a href="http://saltamos.net/"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1484052319" width="250" height="150" /></a><br>
		


</div><br />
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="http://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


